Jump to content

Search the Community

Showing results for tags 'niet'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Kia Modellen
    • Picanto
    • Rio
    • Venga
    • Stonic
    • Niro
    • EV6
    • Soul
    • Cee'd
    • Carens
    • Sportage
    • Sorento
    • Optima
    • Stinger
    • Concept cars
    • Buitenlandse modellen
    • Modellen uit productie
  • Algemeen
    • Nieuws uit de pers
    • Nieuws KIA Motors Nederland
    • Te koop aangeboden / gevraagd
    • Nieuwtjes Kia Club Nederland
  • Clubnieuws
  • Kia nieuws
    • Kia wereldnieuws
    • Korean Car Blog
    • Kia Buzz
    • Kia World
    • Kia Video's
    • Kianieuws van Autoguide.com
  • Verslagen / Verhalen / Dagboek / Café
    • Kiaclub Café
    • Leden Garage forum
    • Dagboek van Kia rijders
    • Test drive
    • Reisverslagen
  • Eigenaren dagboek
  • Accessoires / tuning / techniek
    • Algemeen
    • Audio / Navigatie
    • Technische Problemen (Particulieren)
    • Car Cleaning
  • Multimedia
  • Kopen / verkopen
  • Nieuwe leden / evenementen
    • Nieuwe leden / Introductie
    • Bijeenkomsten / evenementen Nederland
  • Bijeenkomsten / evenementen
  • Pimpmasters.Kia Rio's leuke gatgets
  • Pimpmasters.Kia Rio's Veranderingen binnen zijde van de auto
  • Pimpmasters.Kia Rio's veranderingen aan de buitenzijde van de auto
  • Pimpmasters.Kia Rio's alle technische veranderingen aan de auto
  • Pimpmasters.Kia Rio's koplampen en achterlichten laten smoken

Blogs

  • Allister's Blog
  • Schuurman's Blog
  • Driessen's Blog
  • wimmul's Blog
  • Voolstra
  • w.arends9's Blog
  • Renee Hop's Blog
  • JFranssen's Blog
  • BluesBlog
  • Koen's Blog
  • leope's Blog
  • john-52's
  • PCAJK's Blog
  • usb-random probleem's Blog
  • venga125pk's Blog
  • Robustos' Blog
  • cgdr's Blog
  • drs.C.B.'s Blog
  • bestickering New Kia Picanto
  • gvdw's Blog
  • rcmjansen's Blog
  • Molier's Blog
  • mdl50's Blog
  • C'eetje's Blog
  • erik m's Blog
  • Hans1309's Blog
  • Tony Blundetto's Blog
  • tjulm1969's Blog
  • Inhouden Rio 1.25 op snelweg
  • Kia Cee'd 2007
  • kiarit's Blog
  • Leopold's Blog
  • jponcia's Blog
  • zelf je trekhaak monteren
  • kiamossel's Blog
  • Vfrood's Picanto Blog
  • Kia Pro Cee'D blog Joeyvb
  • Picanto's 2010 tot heden
  • Roger
  • Roger
  • Jan Heesemans
  • Mooiste kia rio
  • Kia Sorento 2006 - Auto wil alleen achteruit rijden ...
  • Peter Spam
  • Gezel
  • Bert de Haanp
  • Ramen en schuifdak via afstandsbediening
  • Harrie soul
  • Harrie soul
  • Raymond
  • Ron010
  • sfpr
  • Kia Picanto verbruik
  • Daniel
  • L. Evers
  • Zwerver
  • Wout B.
  • Gé Steinvoord
  • OEM-vervangingsonderdelen
  • Gert van Bokhorst
  • peter koster
  • Panoramadak
  • Ls Window Tinting
  • Ronald
  • Ossekop

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Over jezelf


Woonplaats


Hobby's


Werk


Auto

  1. Dag Kia Forumgebruikers, Sinds enkele dagen is mee opgevallen dat de plafondverlichting achteraan de auto niet meer werkt. Het lampje is niet stuk want als je de knop voor continue aan ingedrukt gaat het lampje wel. Ook lijken de deurcontacten wel goed te werken. Iemand die weet wat het kan zijn?
  2. Ik maak elke keer verbinding met m’n telefoon als hotspot om de actuele verkeersinfo en flitspalen te tonen in de navigatiekaart. Ik krijg altijd een melding dat er verbinding is gemaakt met m’n telefoon, maar er vindt daarna niet altijd online gegevensoverdracht plaats. Staat er iets verkeerd ingesteld of is dit een gebruikelijke ‘bug’?
  3. Van horen zeggen ,dat het verbruik omlaag gaat als je je wagen laat tunen. Je krijgt dan meer pk's maar volgens mij ook een hoger verbruik ,wie kan me vertellen wat de waarheid is? Meer , minder , of gelijk verbruik.
  4. Hoi allemaal, Gisteren heb ik mijn vooruit laten vervangen en sindsdien laad mijn auto niet meer op, ik heb momenteel meerdere stekkers geprobeerd van AC tot DC vast en los maar overal geeft hij totaal geen stroom af om te laden. Op mijn 230v stekker zie ik op het schermpje dat hij stroom krijgt en groen connect met de auto, zoals altijd maar toch schiet hij niet over naar charging. Overigens geeft de auto netjes de rode stekker teken aan dat er een laadkabel is bevestigd, wat bizar is dat er een continue klik geluidje is te horen alsof er een zekering afgaat of dat hij niet vergrendeld. Morgen helaas maar even de garage bellen maar toch nieuwsgierig of andere dit ook hebben meegemaakt misschien een stekkertje of iets los?
  5. Sinds vanmorgen begon mn centrale deurvergrendeling knopje te knipperen en deuren achter en naast bestuurderskant gingen niet meer open. nu krijg ik met sleutel auto niet meer op alarm. batterij is vol. Sleutel 2 ook vol en beide geprobeerd. kofferbak zit nu dus op slot kan deze niet openen en als ik sleutel handmatig sluit gaay alleen bestuurderskant op slot. anwb heeft het uitgelezen geen storing, volgens anwb waren relais ook goed? iemand een idee wat het kan zijn of hoe ik het kan oplossen of normaa de auto kan afsluiten thanks
  6. Ik heb inmiddels al bij 2 verschillende bedrijven geprobeerd om mijn kia ceed uit 07-2017 gechipt te krijgen. De eerste keer was de software na uitlezen weg en was ik de auto een week kwijt en bij de 2e durfden ze het niet aan na de helft van de software uitgelezen te hebben om op datzelfde probleem uit te komen. Weet iemand of er een soort beveiliging op de ecu zit of dat er gewoon een probleem met de ecu zelf is. Alvast bedankt
  7. Gisteren onverwacht meer kilometers moeten maken en op punt waar ik op zou laden zelfs weer door moeten rijden. Uiteindelijk op punt gekomen waar ik enkele uren moest zijn en had de mogelijkheid om via het normale stopcontact en granny te laden. Nu had ik de Granny aangesloten op het stopcontact, daarna de auto - in de auto scheduling uitgezet - nu wil de Granny niet laden - ik zie het symbool van Charging groen knipperen en het auto symbool op de granny wordt blauw - dit duurt zo'n 30 seconden en dan wordt de auto groen en het charging symbool gaat uit - ook bij de auto zelf zie ik niet een van de 3 groene lampjes bij het voorraam oplichten... Uiteindelijk wel thuis gekomen en ook hier de granny geprobeerd - zelfde resultaat - toen ik net de auto had (september 2020) al wel een keer de granny uitgeprobeerd en werkte toen wel.... Wat doe ik verkeerd of zie ik over het hoofd?
  8. Ik meen het onderwerp al eens gelezen te hebben, maar ik kan het niet terugvinden. Ik heb net mijn allereerste rit gemaakt in mijn splinternieuwe e-Niro. Nadat ik de auto aan mijn zus had laten zien, wilde ik de auto weer starten. De auto start gewoon op, maar wat ik ook probeer de auto wil niet in de D of R. Geen foutmelding, voet staat op de rem. Ik kan wel de N en P selecteren. Alles doet het verder. Weet iemand wat er aan de hand is? Wassink denkt dat de 12V een boost nodig heeft (lampen, multimedia etc doet het gewoon) Verstuurd vanaf mijn SM-G973F met Tapatalk
  9. Er is iets vreemds aan de hand met mijn PHEV. Ik kan namenlijk niet meer gepland opladen tijdens de daluren. Totdat ik de nieuwe UVO-app in gebruik nam werkte het prima: het laden begon op de door mij ingestelde tijd (begin daluren, om 23:00 uur). Nu tref ik 's ochtends de auto met een bijna lege accu aan. De instellingen in de auto zijn goed. Het scherm geeft aan dat het dalurenvenster goed is ingesteld en het vinkje "gepland opladen" staat aan. Als ik de Voertuigstatus ophaal met de app zie ik dat "gepland opladen" aan staat, voor een korte tijd. Binnen één minuut valt deze terug naar uit terwijl in de auto deze op het scherm wel op aan staat. Resultaat is dat het Gepland opladen niet meer werkt. Wordt dit door andere PHEV-rijders ook gezien? Totdat dit probleem opgelost is heb ik "gepland opladen" maar uitgeschakeld. Nu begint het opladen direct nadat de stekker geplaatst is.
  10. Het is me nu een paar keer gebeurd dat de auto 's nachts niet laadt. Ik gebruik niet de timer van de auto, maar die van de lader. Mijn procedure is als volgt: Bij thuiskomst plug ik de auto in Zowel de lader als de auto geven aan dat de stekker in de auto zit middels een icoontje De lader gaat 's nachts om 0:01 aan De volgende ochtend check ik via de UVO app of de auto geladen heeft. Dat is dan soms niet het geval, MAAR op het moment dat ik de status via de app opvraag, begint de auto direct met laden. Het lijkt alsof de auto in 'deep sleep' staat, en op het moment dat ie wakker wordt door UVO pas de laadsessie accepteert. Ik heb een vrij zwakke theorie. Ik meen me te herinneren dat ik in de gevallen waarin het laden niet werd gestart de auto heb geopend enkele uren nadat ie was ingeplugd. Deuren open, deuren dicht, niet meteen afgesloten (waardoor UVO een melding geeft dat de deuren niet gesloten zijn) en dan pas weer op slot. Heeft iemand dezelfde ervaringen?
  11. Sinds een week heb ik een Kia Niro Hybrid van een jaar oud en heb me vandaag aangemeld bij de Kiaclub Nederland. Nu heb ik een probleem met mijn navigatie dat ik geen verkeersinfo krijg. Wel heb ik de UVO diensten geactiveerd, maar wil ik mijn hotspot aanmelden op mijn navigatiesysteem dan zegt hij als ik wifi selecteer: DE UVO-diensten zijn geactiveerd. De Wi-Fi functies zullen niet meer beschikbaar zijn. Wat doe ik fout en moet ik nog doen? zie ook melden bij bestandje
  12. Beste forumleden, Sinds kort ben ik trotse eigenaar van een Sportage uit 2012 met af fabriek navigatie, welke helaas hopeloos is verouderd. Updaten is een te groot risico volgens de dealer vanwege het gebrek aan geheugen in mijn unit en de grootte van de meest recente kaart pakketten. Er bestaat schijnbaar een serieuze kans dat sommige (of alle) functionaliteiten ermee stoppen of in het ergste geval zelfs kans op een zwart scherm. Omdat dat risico geheel voor mijzelf is besloten om het niet te nemen. Ik ben vervolgens op zoek gegaan naar alternatieven en daarbij loop ik tegen de beperking van de af fabriek navigatie in combinatie met de ingebouwde versterker aan, zoals ook al uitvoerig beschreven in diverse topics op dit forum. Veel van de op internet verkrijgbare alternatieven gaan dus gewoon niet werken in mijn auto. Een inbouwshop in de buurt kan wel een installatie leveren en inbouwen (Pioneer DAB met Apple carplay) waarbij ze garanderen dat alle functionaliteiten die ik nu heb ook gewoon blijven werken (achteruitrijcamera, sensoren, stuurbediening) maar met die kanttekening dat de display van de airco niet meer zal werken. Weet iemand of daar oplossingen voor bestaan? Of zijn er inmiddels andere units op de markt voor dit type auto waarbij alles wel gewoon blijft werken? Dynavin bijvoorbeeld claimt dat climate control ook blijft werken. Iemand ervaring met een goede oplossing? Bedankt voor jullie reactie! Jeroen
  13. Tot nu toe 2 maal binnen enkele dagen weigert de cee'd om te starten, wel gaat de hele kerstboom in het dashboard aan. Na de 2e maal Anwb gebeld en nog eens geprobeerd te starten, nu startte de auto weer probleemloos. Anwb weer maar afbesteld. Ben vanaf nu de reservesleutel maar gaan gebruiken (in beiden zit een vrij nieuwe batterij) probleem heeft zich tot op nu niet herhaald. Toch wil ik wel graag 2 bruikbare sleutels in mijn bezit hebben! Graag een oplossing ?? Bvb. dank.
  14. Hoi allemaal. Sinds gisteren doen mijn remlichten het niet meer, zekering is niet kapot. Wat zou er nog meer mis kunnen zijn? Bedankt alvast. Willem
  15. Hallo iedereen, Ik was in het weekend in Duitsland onderweg en moest daar verschillende keren stroom tanken. Op de terugweg stopte ik bij een laadpaal van eon langs de snelweg. Na het aansluiten van de kabel en het starten van de laadprocedure meldde de laadpaal na enkele ogenblikken dat er geen communicatie met het voertuig mogelijk was. Ik brak toen de procedure af om het opnieuw te proberen met telkens hetzelfde resultaat. Gefrustreerd besloot ik een ander laadstation te zoeken. Helaas kon ik de kabel van mij auto niet los koppelen. Auto op slot, auto open niets hielp. Hotline gebeld en die vertelden mij dat zij de opdracht gaven de kabel vrij te geven. Nul resultaat. Dan de laadpaal gereset. Nu kwam de kabel los. Op naar de volgende. Jammer. Ik moest tanken en kon nog 60 km rijden dus bij de eerst volgende gestopt. Weer eon! Hier herhaalde zich alles wat ik bij de vorige had meegemaakt met uitzondering dat een reset van de laadpaal ook niet werkte. De pesoon aan de hotline beloofde dat ik zou worden teruggebeld door een specialist. Ik keek toen toevallig in mijn UVO app en vond daar het punt: alles vergendelen / alles ontgrendelen. nadat ik deze sequence doorliep was de kabel weer vrij. Ik moest echter nog laden. Dus laadprocedure opnieuw kabel erin start gedrukt.... en ziedaar het werkte. Ik weet nu niet goed of dit een fout van onze kia was of van de laadpaal. Wat ik wel weet dat het handig zou zijn als de kia iets had waarmee de stroomkabel vrij gegeven kan worden in geval van nood. Je zal maar geen mobiel bij de hand hebben met de UVO app.! Het geheel heeft ons circa 45 minuten gekost.
  16. Hallo allemaal, Ik werd vanochtend wakker om bij de auto te komen die tot 81% opgeladen bleek te zijn. Er zijn in de auto geen limieten ingesteld en in de zappi app geeft hij aan dat hij gisteren van 17:00 uur tot 20:00uur opgeladen heeft en daarna gewoon gestopt is na 26.3kwh. In de laadpaal staan verder ook geen limieten ofzo ingesteld. Is dit anderen ook overkomen? En moet ik hier iets mee? Of is dit een eenmalige snafu. Nu nog geluk dat hij op ruim 80% gekomen is, daar red ik het wel mee, maar voor hetzelfde geld stopt hij al op 30%. Kan zijn dat dit met de Zappi te maken heeft hoor, maar via deze weg even zien wat de ervaringen zijn
  17. Hoi allemaal, even voorstellen, mijn naam is Nanda en ik heb 2.5 maand geleden mijn eerste Kia gekocht. Heerlijke auto! Echter nog niet heel veel kilometers mee kunnen maken. Het begon gelijk in het begin dat de auto af en toe uit sloeg tijdens het achteruit de dijk op rijden (wat in mijn ogen vreemd is want tsja... automaat en afslaan?) Goed. Afgelopen maandag viel de auto stil tijdens het wegrijden op een vlakke parkeerplaats bij de winkel. Geen rare weersomstandigheden oid. Heb hem moeten laten afvoeren want starten deed hij niet meer. Hij staat bij vrienden van me die veel aan auto's klussen maar niet per definitie een Kia dus de dealer gebeld. Die wees mij erop mijn andere sleutel te gebruiken. Vandaag andere sleutel gebruikt. Dik 300km mee gereden, geregeld uit en aan gezet, dijk op dijk af snelweg parkeerplaatsen noem maar op geen enkel probleem. Daarna naar jawel de winkel. En jullie raden het al... Zo dood als een pier. Met veel moeite de auto weer aan de praat gekregen en weer naar die vrienden gereden. Daar stil gezet meteen geprobeerd weer te starten. Nee niks dus. Wat we merken: (sorry ben vrouw en geen monteur dus ik herhaal even wat de mannen mij verteld hebben) - hij lijkt te vroeg te ontsteken - de motor slaat terug - er zit een zwaar punt onderin lijkt - de motor loopt van tijd af Iemand ervaring hiermee? De sorento dateert uit 2008 is de Amerikaanse versie (dus miles maar geen ingevoerde)
  18. In de oude vertrouwde navigatie versie 12-2019 (de laatste VOOR de roze/paarse schermteksten) werkte de spraakopdrachten in de navigatie altijd prima. De afgelopen weken werken deze ineens niet meer, zowel in mijn privé Niro als een zakelijke E-Soul (met beide zelfde versie). Ingesproken adres wordt goed vertaald (komt op het scherm te staan) maar wordt niet meer gevonden. Handmatig intoetsen werkt nog wel. Resetten vd unit levert niets op....... Iemand dezelfde ervaring ? Misschien stok achter de deur door Kia om een update uit te (laten) voeren ?? Hier nog even de versie gegevens :
  19. Hey vrienden van de Kia, Ik had zojuist het geniale idee om het oliepijl van mijn Kia Picanto 2011 TA voor het eerst te checken op mijn vakantie locatie. Ik heb hem in april gekocht met een grote beurt. Ik had hiervoor een Citroën C3 met een duidelijke peilstok die volledig gedekt werd door olie. Nu bekeek ik net de stok (met een soort twister wenteling onderin) en zag ik dat die twister goed onder de olie zat, maar het gedeelte er boven maar tot het maximale puntje kwam, alleen dan wel maar half gedekt. Snap je hem nog haha? Dus onderin volledig zwart en dan de meting na de wenteling alleen half (dus links bijvoorbeeld van min tot max en rechts vrijwel geen olie). Nou vroeg ik mij af of Kia dit bewust heeft ontwikkelt zodat je een duidelijke streep ziet voor de meting of dat ik gewoon met het eruit trekken een streep meeneem die dus de meting niet weergeeft en ik dus olie moet vullen?
  20. Hallo, Ik heb sinds iets meer dan een haar een Kia Niro DynamicLine met navigatie. Normaliter spreek ik een locatie in en wordt dit meteen geregistreerd en is de navigatie ingesteld. Maar op de 1 op de andere dag herkent het geen enkel locatie wanneer ik dit inspreek. Gek genoeg bij het inspreken, komt het adres WEL correct op de navigatie te staan, maar wil dit niet invoeren als locatie. Ik moet nu telkens elk adres handmatig intoetsen. Overige functies via spraak werken wel gewoon, radio etc. Iemand anders dit overkomen? mvg Dave
  21. Sinds vanochtend werkt mijn Kia public charging app niet meer. Alle inloggegevens zijn verdwenen, evenals mijn voucher met laadtegoed, laadsessies, enz. Hebben meer gebruikers hier last van?
  22. Mijn Sorento diesel wil niet meer stoppen... Ik draai de sleutel om maar de motor blijft gewoon lopen. Dan maar in z'n 5 zetten, de handrem er op en de koppeling laten opkomen. Als het contact uit staat trekt er toch ergens iets ruim 4 ampère stroom. Het lijkt er dus op dat het een probleem is in het elektrische circuit. Weet iemand een oorzaak en een oplossing? Alvast bedankt voor het meedenken.
  23. Als ik smart cruise control wil activeren dan krijg ik de melding “voorwaarden SCC niet vervuld”. Snelheid is goed en ik heb al een keer de rem gebruikt zoals in de handleiding staat. Kan dus alleen de normale cruise control gebruiken. is er een instelling die ik over het hoofd zie?
  24. Hallo, ik ben sinds vorig jaar in het bezit van een Kia Cerato (2007) 2.0 16v. Na problemen met de koppelingspedaal/koppeling is de auto terug geweest bij de garage. Na deze reparatie viel het me op dat de cruise control niet meer werkt. Wat is het probleem, als ik de toets Cruise on/of op het stuurwiel indruk, gaat het lampje branden op dashboard. Als ik dan de Set knop gebruik brandt het lampje (voor korte tijd) op dashboard, maar werkt CC niet. Het lampje Set gaat na korte tijd (enkele seconden), van zelf weer uit. Het lampje van Cruise Control blijft wel branden. Wat zou er aan de hand zijn? (april 2021)
  25. Hallo, ik ben sinds vorig jaar in het bezit van een Kia Cerato (2007) 2.0 16v. Ben dus nieuw op deze site. Ben hier uitgekomen omdat ik wat problemen heb met de cruise control. Wat is het geval: Na problemen met de koppelingspedaal/koppeling is de auto terug geweest bij de garage. Na deze reparatie viel het me op dat de cruise control niet meer werkt. Wat is het probleem, als ik de toets Cruise on/of op het stuurwiel indruk, gaat het lampje branden op dashboard. Als ik dan de Set knop gebruik brandt het lampje (voor korte tijd) op dashboard, maar werkt CC niet. Het lampje Set gaat na korte tijd (enkele seconden), van zelf weer uit. Het lampje van Cruise Control blijft wel branden. Wat zou er aan de hand zijn? (april 2021)
×
×
  • Create New...