Ga naar inhoud

Doorzoek de community

Toon resultaten voor tags 'probleem'.



Meer zoekopties

  • Zoek op tags

    Typ tags, gescheiden door komma's
  • Zoek op auteur

Inhoudstype


Forums

  • Welkom
    • Forumreglement
    • Nieuwe leden / Introductie
  • Algemeen
    • Forum
  • Clubnieuws
    • Nieuwtjes Kia Club Nederland
  • Kia Modellen
    • Picanto
    • Rio
    • Venga
    • Stonic
    • Niro
    • Soul
    • Cee'd
    • Carens
    • Sportage
    • Sorento
    • Optima
    • Stinger
    • Concept cars
    • Buitenlandse modellen
    • Modellen uit productie
  • Kianieuws
    • Nieuws KIA Motors Nederland
    • Nieuws KIA Motors België
    • Nieuws uit de pers
    • Kia Buzz
    • Kia World
    • Kia Video's
    • Kianieuws van Autoguide.com
  • Uw verslag of verhaal
    • Test drive
    • Reisverslagen
  • Bijeenkomsten / evenementen
    • Bijeenkomsten / evenementen Nederland
    • Bijeenkomsten / evenementen Buitenland
  • Eigenaren dagboek
    • Dagboek van Kia rijders
    • Leden Garage forum
  • Accessoires / tuning / techniek
    • Algemeen
    • Technische Problemen (Particulieren)
    • Technische Problemen (Professionals)
    • Nieuws van Onderdelen Shop
    • Hilox Lighting - Xenon en Led specialist
  • Multimedia
    • Audio / Navigatie
  • Kopen / verkopen
    • Te koop aangeboden / gevraagd
  • Pimpmasters.Kia Rio's leuke gatgets
  • Pimpmasters.Kia Rio's Veranderingen binnen zijde van de auto
  • Pimpmasters.Kia Rio's veranderingen aan de buitenzijde van de auto
  • Pimpmasters.Kia Rio's alle technische veranderingen aan de auto
  • Pimpmasters.Kia Rio's koplampen en achterlichten laten smoken

Blogs

Er zijn geen resultaten om weer te geven.

Er zijn geen resultaten om weer te geven.

Formulieren

  • Contactformulier
  • Ik wil adverteren
  • Ik wil samenwerken met dit forum

Zoek resultaten in...

Zoek resultaten die het volgende bevatten...


Datum aangemaakt

  • Start

    Einde


Laatst geüpdate

  • Start

    Einde


Filter op aantal...

Registratiedatum

  • Start

    Einde


Groep


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Over jezelf


Woonplaats


Hobby's


Werk


Auto

17 resultaten gevonden

  1. Hallo allemaal, Ik ben sinds Maart dit jaar de eigenaar van een Picanto 1.0 uit 2012. Ik heb de auto bij een garage gekocht die er op zijn zachts gezegd een potje van heeft gemaakt. Losse schroeven gevonden, luchtfilter met een ijzerdraadje vast gezet, kale remblokjes een kapotte slang naar de koelvloeistof (tank was helemaal leeg). Nu hebben we deze dingetjes opgeknapt en komt alweer een nieuw probleem kijken: De auto maakt een schrapend geluid bij een bepaalde snelheid/toerental. Dit gebeurd heel consequent bij een bepaalde snelheid (20 km p/h, 45, 60, 70 en 80). Zodra ik dan wat eerder opschakel is het weg. Naar de dealer geweest en die hebben 23 augustus pas tijd om het echt goed te bekijken. Wel even mee gereden en hij schat in dat het de aircopomp is (zou ook verklaren dat we de airco vorige maand hebben moeten laten bijvullen). Nu is het volgende probleem dat we gepland hebben om over twee weekjes met de auto naar Tsjechie te rijden. De man bij de dealer gaf aan dat hij geen glazen bol heeft en dat wellicht de boel vast zou kunnen lopen (of niet). De dealer in Heerlen zei dat het geen verschil maakt of de airco aan staat of niet omdat deze toch altijd op de achtergrond mee draait, maar in Maastricht zeiden ze dat er niks gebeurd als je hem uit zet. (Het geluid blijft hetzelfde ongeacht of de airco aan staat of niet). Ik heb 2 vraagjes: Draait de aircopomp altijd op de achtergrond mee? En heeft er iemand al ervaring met dit probleem of zou iemand al enigzins uitsluitsel kunnen geven over wat het kan zijn? Alvast enorm bedankt! Met vriendelijke groet, Jana.
  2. Dag medeforummers, Het probleem is als volgt. Ik heb al 2,5 jaar een 16GB USB stick in de auto zitten met muziek erop. En net zoals vaker had ik hem afgelopen vrijdag uit de auto gehaald (auto uit, alleen deuren open). Binnen de muziek vervangen en de stick weer terug. Niets getest, gewoon erin en auto dicht en op slot. De volgende dag na starten van de auto spring hij AUTOMATISCH op USB en gaat afspelen....?!?!? Knop radio gedrukt en dan speelt de radio weer. Auto later uit. Auto weer aan... en weer springt hij naar USB en gaat vrolijk spelen.... Stick eruit, stick erin. Auto starten, stick eruit, auto uit, stick er weer in.... Het maakt allemaal niet uit, hij blijft maar naar de USB stick gaan bij starten auto.... Dit was in het verleden nooit zo, en dat wil ik dus ook nu niet. (Ceed Comfort Pack met standaard radio) Iemand hier een oplossing voor? Dat de radio NIET standaard naar USB sprint? Anders ga ik naar de dealer.... Ik word hier helemaal gaar van.... /EDIT: Stappen doorlopen: - USB stick leeg gekopieerd (standaard MP3's en ik ga er vanuit dat het even niet aan de content ligt) - Meerdere malen een "Quick format" losgelaten op de stick - MP3 bestanden terug gekopieerd - Auto gestart - Stick erin: auto ziet USB media en springt erop - Knop Radio gekozen, radio gaat naar radio.... - Auto uit - Auto starten en: NEEEEEE.... weer springt ie op USB media en begint vrolijk te spelen.... aaarrrgh! Ik zal eens een andere stick proberen....
  3. kia_21

    Eerste probleem Kia Rio 2015

    Hi Guys, Sinds kort troste eigenaar geworden van een Kia Rio 2015. Mijn picanto wel met pijn in het hart omgeruild. Wel heb ik het eerste probleem al ondervonden en dat nog in geen 1000Km. Zodra ik mijn auto weer opnieuw start (ook met start-stop systeem) valt de Rio ongeveer 3x weg in zijn toeren. Dit doet hij ook als ik een tijd gereden heb en ik weer stil sta voor een stoplicht. Hij schommelt dan tussen de 1000 en 500 toeren in. Zakt diep in zijn toeren en gaat weer terug. En dan doet hij dan ongeveer 3x. Ook trilt mijn radiator (of wat dan ook) aan de voorkant waardoor je een geen aangenaam geluid erbij krijgt. Ook tijdens het wegrijden is dit vervelend omdat de auto dan bijna uitvalt. Hij is al een keer naar de dealer gebracht en zijn weten niet wat het probleem kan zijn. Zij hebben ook de technische dienst gebeld van Kia en zij kennen het probleem ook niet. Ik denk zelf dat er iets mis met de afstelling. Alsof hij te weinig benzine krijgt tijdens stationair of te veel lucht. Omdat ik ook een scooter verleden heb gehad en ik wel hield van het tunen . Denk jullie ook wel. Conclusie was dat de boardcomputer nog moest "leren".Dit lijkt mij zeer onwaarschijnlijk en een goedkope smoes. Ik snap dat elke auto ingereden moet worden, maar dit is toch niet een gevalletje inrijden lijkt mij. Ik heb de afspraak dat als ik meer dan 1000 gereden hebt om dan terug te komen. Wel ga ik erbij vermelden dat ik geen kilometer verder ga rijden tenzij het probleem gewoon word opgelost. Ik koop een nieuwe auto en die moet gewoon naar behoren werken vind ik. Het is dus ook niet de bedoeling dat de auto uit valt tijden het optrekken of dat ik extra toeren moeten maken om weg te komen. Dit is ook niet bevorderlijk voor de motor. Graag hoor ik jullie mening hierover.
  4. Even afgezien van het "klonk-bonk" probleem met schakelen... Die volg ik nog even. Een tijdje terug: Een raar geluid rechts-achter in m'n geliefde gehaktstaaf. Ik dacht aan een vast zittende handrem, want er sleet wel iets aan, en dat werd afwisselend minder en meer bij het bedienen van de handrem. De garagist ontdekte echter niets bijzonders. En toch dat geluid. *ggggs - ggggs - ggggs* Ik weer terug. Samen eens een testritje gemaakt. Bleek het het wiellager te zijn. Aangezien deze niet los door Kia worden geleverd, moest dit met naaf, ofzo (technische kennis van auto's is minimaal) Kosten: €365,-, enkel voor de onderdelen! *slik* Gelukkig is de pica niet oud (2,5 jaar) en is Kia zo lief dit onder garantie te gooien. Nou had ik ook niets anders verwacht, want ik heb nog geen 54k KM gereden met het witte monster. Maar, mijn vraag: Is dit niet heel erg snel? En waardoor zou dit kunnen komen?
  5. Ik heb probleem met koppeling en versnellingsbak van mijn sportage. Hij is nog net een jaar oud met 35000km. Vorige maand dealer heeft eerst koppeling vervangen, omdat bak heeft olie lekkage en daardoor koppeling gesmeerd. Na een maand beide moest vervangen worden omdat ze zijn versleten. Heeft iemand ook zelfde probleem gehad?
  6. Nu na de update is het geluid via bluetooth zo zacht dat ik mijn telefoon nu via het kabeltje aansluit. Erg jammer want het werkte zo goed . Zijn er meer mensen met dit probleem? Ps update is ios8. Verzonden vanaf mijn iPhone met behulp van Tapatalk
  7. Hallo, ik heb een Sorento II van 2007 met een automatische airco/klimaatregeling en nu blijft de aanjager/blower op een vrij hoog niveau blazen en ik kan dit niet aanpassen. Wat zou er aan de hand kunnen zijn en kan ik een soort van zelf-diagnose uitvoeren ?
  8. Lique

    Lique heeft een 4WD/LOW probleem

    Gisteren maakte ik een inschattingsfoutje met dit als resultaat: Ik zakte weg in de blub en er was geen beweging meer in te krijgen. Gisteren geen hulptroep te vinden en nadat de Sorie dus vannacht heeft mogen overnachten in het weiland vond ik vandaag een ridder op een wit geel paard en die sleurde me eruit. Zo....uitgelachen, dan nu mijn probleem Nou goed, probleem opgelost zou je denken, maar helaas. Toen ik van dit pad af was en weer op de gewone weg aangekomen was kon de schakelaar van 4wd/low weer terug naar Auto. En toen bleef die op 4wd/low staan Dus met 30 km p/u naar huis gehobbeld. Wat zou dit kunnen zijn? Zekering schakelaar kapot, overload aan drab overal tussen #wishfull thinking. Of moet ik aan ergere dingen denken
  9. picafan

    Keyless Entry probleem

    Hallo mensen, Onze Picanto heeft ongeveer een week stil gestaan. Ik loop naar de auto toe en druk op het knopje op de auto deur , geen response. Nogmaals, 3,4 keer geprobeerd niks. Ik loop naar de passagiersdeur, druk op het knopje, nope niks. Ik druk op het knopje op de sleutel van ga maar open, nee niks. Als nood oplossing haal ik de sleutel uit de houder en doe de deur open, OMG wat een herrie TUUT TUUT TUUT ( achtergekomen dat er dus een alarm op zit) . Ik dus in de auto zitten, druk op de start engine knop, nee nog steeds niks. Lampjes op de dashboard branden wel, verlichting van de koplampen gaan ook aan, dus accu is goed. Tweede keer engine, nope niks. Derde keer, ja hoor WROEM ineens start hij. Autodeur dicht gegooid, keyless werkte nu ook. Waar ik jammer genoeg later achter kwam is dat ik misschien beter de reserversleutel gepakt had om uit te sluiten of het aan de sleutel ligt. Werkte het niet omdat de auto een week stil heeft gestaan? Volgens mijn partner is dit de derde keer dat dit optreed, oplossing is hoe ik het dus ook heb opgelost. Volgens haar heeft deze ook na 2 dagen stilstaan ook dezelfde euvel gegeven. Ik vermoed eerlijk gezegd een batterij dat vervangen moet worden, of zijn er meer mensen die dit ook hebben gehad? Zoals ik aangaf zal ik de volgende keer de reservesleutel pakken en kijken wat er dan gebeurt. Groetjes.
  10. Ik heb een s100 en ervaar wat problemen met de stuurbediening. Eerst werkt alles voor 10 min. Na behoren en daarna werkt pijl omhoog om zender te wisselen niet meer. Iemand enig idee?
  11. Ik heb net het deurpaneel los gehaald maar kan geen problemen vinden zo op het oog . Ik heb alle stekkers losgehaald en terug gezet er waren geen vuile stekkers . motor van de deurvergrendeling werkt ook meteen als ik de stekker terug zet op de motor. Het probleem is aan de stuurkant ,bijrijderskant werkt wel goed Wat zou het kunnen zijn?
  12. Remko .me

    Smart, we hebben een probleem

    Dit moeten we echt even bespreken. Bijna mijn halve familie bestelde bij www.reifen-outlet.de wat denk je? de boel is weg! EN NU!? EDIT: http://www.autoreifen-outlet.de DUH, helemaal paniek hier thuis! Jongens, inmiddels 4e set gekocht bij deze site... Maar... zomaar ineens de site url aangepast. Topic gaat weer op slot
  13. Hallo beste, Sinds 4 maanden heb ik een Kia Carens Cvvt 2.0 uit 2005. Echt een prima auto maar loop nu tegen 2 probleempjes aan. 1e probleem geval: Vorig weekend begonnen de problemen. De achteruit rijlichten blijven aanstaan als ik de sleutels in het contact steek. Een aantal keer geprobeerd om de pook te bewegen in de hoop dat de lichten uit zouden gaan, maar nee jammer genoeg gebeurde er niks. Ook het zekeringkast bekeken (bij de koppeling) maar geen kapotte zekering tegengekomen. Iemand hierop misschien enige oplossingen? 2de probleem is dat ik sinds gisteren de rechtervoordeur aan de buitenkant niet open krijg. Van binnen wel maar zodra ik het buiten met de sleutel of met de afstandsbediening probeer dan zie ik wel dat het knopje aan de binnenkant reageert maar open gaat hij niet. Iemand hierop misschien nog een oplossing?
  14. Baggio

    Witson geheugen probleem

    Sinds een week draai ik Igo Primo, erg mooi! Ik krijg alleen een melding als ik van navigatie naar radio schakel. Een melding over te weinig geheugen. Ik draai vanaf een 8GB klasse 4. Iemand een oplossing? Wil wel graag deze versie houden. Verstuurd vanaf mijn LT22i met Tapatalk
  15. taniman

    w2-c204 wifi probleem

    Hallo, [Mijn setup] Ik heb vorige week een W2-C204 laten inbouwen in mijn auto. Nadat ik achter kwam dat de navigatie geen TMC had heb ik IGO primo erop gezet om zo gebruik te kunnen maken van de Live traffic. Ik maak nu gebruik van een wifi dongle en de internet krijg ik van mijn telefoon die ik een wifi hotspot heb gemaakt. Edit: Ik gebruik een generic wifi N module dat ik thuis had liggen. Er staat geen merk op. En mijn telefoon is een Nexus 4 met Android 4.4.2 [Wat is het probleem] Het probleem dat ik nu ervaar is dat mijn IGO primo de TMC data niet meer update. Ook heb ik gemerkt dat als ik met de browser google opdrachten uitvoer dat deze uitvoerd worden, maar als ik bijvoorbeeld een website als facebook.com wil openen krijg ik een request timed out. [Wat heb ik geprobeerd] Ik heb met meerdere navigatie programma's geprobeerd, maar het lijkt alsof er iets niet goed is met de internet verbinding. Ik vraag me af of andere c204 gebruikers dit probleem ook hebben ervaren. Of als iemand een werkend TMC heeft, wil ik wel graag horen hoe zij dit gedaan hebben.
  16. simba

    vreemd probleem met versnellingsbak

    Ik heb sinds een maand het volgende probleem met de versnellingsbak. Als ik in stap en de bak in zijn achteruit zet heb ik geen probleem. Maar als ik een paar straten vooruit heb gereden kan ik hem niet meer in zijn achteruit zetten tenzij het met een hoop geratel en herrie. Als ik dan weer een tijdje later in stap en hem in zij achteruit zet geen probleem. Maar zodra ik een stukje gereden heb wil hij niet in zijn achteruit. ???? grt danny
  17. Hoi Allemaal, Ik ben "vers" in de Kia wereld. Voor mijn vriendin heb ik een Kia Sportage uit 1997 gekocht, alleen heb ik probleem met de centrale vergrendeling en de electrische ramen. Ik ben al even aan het zoeken geweest in de auto en ook in dit forum maar kan er niks over vinden, maar misschien hebben hier mensen een idee waar ik het moet zoeken. Mijn probleem dat ik heb is als volgt, toen ik de Sportage naar huis reed hoorde ik af en toe al de centrale vergrendeling klikken zonder dat de deuren echt op slot gingen of juist open gingen (achter zat links op slot en voor bleef rechts open) Rare waar ik achter kwam was dat na een klik deden alle electrische ramen het goed en dan hoorde je weer een klik van de centrale vergendeling en deed geen enkel raam het en bij de volgende klik werkte ze weer etc. Op de eerste plaats heb ik alle deursloten gangbaar gemaakt want die deden moeilijk, alles gaat nu netjes open en dicht van binnenuit en buitenaf. Toen heb ik het schakelaartje in de bestuurdersdeur doorgemeten en die geeft gewoon signaal voor slot open en slot dicht. Toen de electrische ramen schakelaar van de bestuurdersdeur doorgemeten (schakelaar voor alle 4 de ramen en de vergrendelknop) en daar wordt het vreemd voor me, op de voeding staat 14 volt en op de overige staat 10 volt. Als ik de stekker van de raammotor ook meet staat op beide draaden 10 volt en zodra de schakelaar bedien word komt er 14 volt op Weet iemand van dit probleem of waar ik het moet zoeken? Ik heb de centrale vergrendelingunit ook nog niet gevonden. Mijn zekeringen zijn trouwens allemaal heel, wel beetje wit aangeslagen maar volgens mij niet het probleem. De bestuurdersdeur draaden heb ik trouwens nog gevolgd en de stekkers zagen er netjes uit. Het klikken van de centrale vergrendeling deed zich eigenlijk alleen voor met bewegen van de bestuurderdeur, maar ik kan nog niks vreemds vinden. Ik verdenk nu de schakelaar van de raambediening maar heeft die ook invloed op de centrale vergrendeling? Hoop dat iemand me een beetje richting kan geven waar ik het moet zoeken of als het een bekend probleem, dan heel graag de oplossing
×