Jump to content

Search the Community

Showing results for tags 'probleem'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Welkom
    • Forumreglement
    • Nieuwe leden / Introductie
  • Algemeen
    • Forum
  • Clubnieuws
    • Nieuwtjes Kia Club Nederland
  • Kia Modellen
    • Picanto
    • Rio
    • Venga
    • Stonic
    • Niro
    • Soul
    • Cee'd
    • Carens
    • Sportage
    • Sorento
    • Optima
    • Stinger
    • Concept cars
    • Buitenlandse modellen
    • Modellen uit productie
  • Kianieuws
  • Uw verslag of verhaal
  • Bijeenkomsten / evenementen
  • Eigenaren dagboek
  • Accessoires / tuning / techniek
  • Multimedia
  • Kopen / verkopen
  • Pimpmasters.Kia Rio's leuke gatgets
  • Pimpmasters.Kia Rio's Veranderingen binnen zijde van de auto
  • Pimpmasters.Kia Rio's veranderingen aan de buitenzijde van de auto
  • Pimpmasters.Kia Rio's alle technische veranderingen aan de auto
  • Pimpmasters.Kia Rio's koplampen en achterlichten laten smoken

Blogs

There are no results to display.

There are no results to display.

Forms

  • Contact Form
  • Ik wil adverteren
  • Ik wil samenwerken met dit forum

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Over jezelf


Woonplaats


Hobby's


Werk


Auto

Found 30 results

  1. Hey kia fanaten, Ik heb even jullie raad nodig want na 3 garages gedaan te hebben en enkele mails gestuurd te hebben voor een diagnose (die telkens andere raad geven) weet ik niet meer wat te doen. Ik schets het even: ik heb een fluitend geluid thv de turbo op mijn Kia CeedSW 1.6CRDI 2009, dit zonder noemenswaardig vermogenverlies .Bij mijn plaatselijke garage vertelden ze me dat het stangetje voor het aandrijven van de variabele (actuator) fitte en er daardoor een fluittoon hoorbaar was (roet aan het stangetje). Ik luisterde reeds bij de KIA dealer en bij een 2 andere garages voor de reparatie hiervan maar voor mijn 247.000km tellende wagen zijn deze prijzen echt veel te hoog. Door een zoektocht op internet kwam ik bij jullie terecht en wou ik via deze weg even horen wat jullie denken! 2e hands turbo : tss de 250 en de 350€ + plaatsing (geen idee of deze heel oke is) Gereviseerde ruil turbo : 478€ + btw + plaatsing (voordeel , geen op en neer rijden naar. Binnenbrengen betalen en gereviseerde mee) Reparatie/revisie eigen turbo : 300€+btw + plaatsing (richtprijs kan oplopen , wachttijd ) Nieuw kia dealer : 1500-2000€ (te duur voor deze ouderdom van wagen) Zo verder rijden : gratis (gevaarlijk?) Ik sta open voor alles. De wagen rijd nog steeds zeer goed dus zoek ik een goedkope oplossing om nog enkele jaren er van te kunnen genieten. De ene garage vertelde me een nieuwe te plaatsen , de andere zou er zo mee doorrijden want er zit geen speling op de turbo turbine , de andere zou er absoluut niet meer mee rijden...... moeilijk Alvast bedankt !!!
  2. Hi iedereen, Sinds afgelopen weekend ben ik een trotste eigenaar van een Kia Rio uit 2012. Echter heb ik problemen om mijn Spotify op mijn iPhone te koppelen op de multimedia. De auto herkent wel dat er iets word aangesloten via de AUX of USB poort. Echter is het geluid een stuk zachter dan de radio, en ik kan de Spotify app niet minimaliseren om bijv. Google Maps te openen voor de route zonder dat de muziek stopt. Kan iemand mij helpen en laat mij weten of ik mijn vraag ietwat krom formuleer of niet!
  3. Goede avond allen, Ik heb een Kia Sorento 3.3 V6 met 100000 km op de teller bouwjaar 2007 gekocht mooie wagen rijd goed maar ik heb er wel wat mee waar ik eens een paar goede tips bij kan gebruiken. het motor management lampje ging branden en ik heb hem bij de garage(geen Dealer) laten uitlezen en daar gaf hij lambda sonde rechts voor signaal te traag door gegeven. Dit heeft hij 3 keer gedaan en toen heb ik de Lambda sonde laten vervangen maar toch kwam na die actie weer dat lampje terug, Toen is mij aangeraden om de auto bij de dealer te laten uitlezen omdat "mijn garage" 85% kan uitlezen en de Dealer 100% zo werd mij verteld. Dit heb ik dus gedaan en toen kwam naar voren dat de rechter katalysator stuk zou zijn dit is een duur onderdeel 1300 euro en ik heb gevraagd wat nu precies links en rechts van de motor was, vanaf welke kant moet je dat bekijken "rechts" is pasagier kant van de auto. Ik ben toen eens gaan kijken met behulp van de haines en chilton manual om de katalysator zelf te vervangen(ik ben 26 jaar machinist in de zeevaart geweest) dus ben ik de boel eerst eens goed gaan bekijken om te zien of dit te doen is,katalysator en uitlaatspruitstuk is 1 geheel. ik kwam er achter dat "mijn garagehouder" links en rechts door elkaar had gehaald en de lambdasensor linksvoor had vernieuwd, ik heb hem dit even onder de neus gewreven en hij heeft kosteloos rechtsvoor ook vervangen. Dit ging een paar dagen goed en toen brande dat management lampje weer hierop heb ik besloten om de katalysator( een originele) te bestellen en die heb ik er gisteren in gezet. na het inbouwen achteraf moet ik zeggen het is goed te doen ik ben er 7 uurtjes mee bezig geweest op het gemakje ging het management lampje uit(ik had tijdens de reparatie de klemmen van de accu losgenomen) en heb ik een lange proefrit gemaakt en alles was goed management lampje was uit. Vandaag weer een ritje en gaat dat vervloekte management lampje weer branden en zakt me de moed een beetje in de schoenen. De storing is "nog" niet uitgelezen. Mijn vraag(en) zijn ; moet hij nog weer gereset worden? kan dit een kabelbreuk zijn? is er wat anders aan de hand waar door dit terugkomt als storing? Wie kan mij hier een goed advies in geven? Ik heb dit topic ook onder Sorento 2 geplaatst ben nog niet zo bekend met alle modellen.
  4. Zijn er meer mensen die last hebben van het probleem dat mijn touchscreen van mijn Ceed SW uit 2020 zelf verspringt? Linksboven waar de knop “menu” zit wordt geactiveerd zonder dat ik het aanraak. Scherm is schoon
  5. Ik heb een sorento 24 ex. Bj 2003. Ik heb van iemand een dubbel din radio overgenomen. Die radio komt uit een seat. Ik heb de radio in de kia gebouwd,en alles werkt,behalve de navigatie. Ik kan de bestemming invoeren,en dan op ga hier naar toe drukken. Maar de gps geeft aan,dat ik op een heel ander plek sta. Dat is dus de plek waar de radio uit de seat is gehaald. Ga ik dieper in he menu,geeft de radio aan....Can bus type error. Weet iemand hoe dat ik de navi weer aan de praat kan krijgen?
  6. beste mensen, Ik rij met een kia sorento 2017 en ben aan het proberen third party apps te installeren op mijn navigatiesysteem. hiervoor moet ik eerst in de engineering mode raken maar dit lukt me niet. Ik heb die al op andere modellen gedaan zoals sportage QL en picanto. dit is zeer simpel. naar instellingen gaan -> screensaver -> 7 keer op een bepaald punt klikken op het scherm, huidige tijd ingeven en je bent vertrokken. ook heb ik al op het internet gezien dat mensen naar instellingen gaan -> in het scherm van de softwareversie met 2 vingers dikwijls drukken op het scherm en dan krijgen ze ook een nieuw venster waar je de huidige tijd kan ingeven en klaar. op een kia sorento lukt dit echter niet. ik woon in belgie en heb contact opgenomen met kia BE en zij wisten me te vertellen dat er op de sorento geen engineering mode meer beschikbaar is. enkel een dealermode maar daar kan ik de zaken niet in regelen die ik geregeld wil hebben. Ik hoop hier de antwoorden te vinden die ik zoek mvg. Willem
  7. Goedemorgen, Ik ben nieuw hier en heb me al voorgesteld in een ander topic. Ik heb een probleem met mijn Sportage 3 . Het slot van de achterklep wil niet meer van buitenaf open. Nu heb ik aan de binnenkant de bekleding al los gehaald en alle draden visueel bekeken en die lijken in orde. Het slot zelf heb ik uitgewisseld met een ander slot en ook dan werkt het niet dus het slot is ook in orde. Alle zekeringen zijn ook heel.. ik ben ten einde raad, weet iemand hier nog raad op? Ik heb de auto net een paar weken en nu al niet anders als ellende gehad helaas. Volgende week moet hij weg om de bak te laten reviseren (a900 euro) en het scherm van de radio is sinds gisteren spontaan vervaagd. En nu werkt het slot ook al niet meer. Groeten Stefan
  8. Hallo, ben een Sorento eigenaar. maar al even niet meer zo heel blij.. In 2 jaar tijd heeft mijn auto een diesel 2.5CDRI uit 2004 me 4x laten staan. De motor schiet dan tijdens het starten in noodloop. Dus geen gaspedaalfunktie. Natuurlijk naar de garage geweest die keren....uitgelezen Hun advies was het gaspedaal vervangen en dat ook gedaan...kleine 500€ Daarna toch weer 2x in storing gegaan. Heeft iemand enig idee ....? Groetjes een twijfelende Sorento rijder
  9. De auto geeft een foutcode P0101 aan, de luchtmassameter, heb deze vernieuwd en nu geeft hij het weer aan. Wat kan de reden hiervan zijn?De code blijft er even in staan en na een tijdje verdwijnt hij vanzelf weer.Na een tijd rijden en een stop gemaakt te hebben komt hij weer terug.
  10. Beste mede forumleden, Ik rijd er al een tijdje mee om omdat er geen heldere diagnose is (aldus lpg boer), wellicht hebben jullie nog goede suggesties. 3.5 v6 op lpg heeft bij warme motor regelmatig de neiging om uit te vallen. Gaat inhouden, stotteren en als ik dan niet overschakel op benzine dan valt hij uit. Doet zich voor wanneer buitentemperatuur 10+ graden is, en dan tijdens de terug rit, van bijvoorbeeld werk. In de winter geen uitvallen en inhouden gehad. Heb eens ergens gelezen dat de pomp door slijtage of deffect de brandstofdruk niet meer kan garanderen als die te heet wordt. Klinkt dit plausiebel? Gecheckt: Kabelboom, geen blootliggende delen of sluiting zichtbaar, door lpg boer gecheckt. Zekering van lpg vloog er steeds uit, 15amp. Zelf vervangen door 20amp. Die blijft intact, hierdoor het probleem wellicht verplaatst. Toch ergens sluiting? Lpg pomp akoestisch beoordeeld, door lpg boer, in orde. Foutcodes lpg systeem na uitlezen door lpg boer: pomp dubieus en injector 5. Na wissen niet meer teruggekeerd. Lambdasensors, uitgelezen tijdens rijden, goede waardes Fueltrims, uitgelezen tijdens rijden, geen noemenswaardige afwijkingen, binnen marges Vacuumlek, spuiten rond inlaat motor, injectors en gasklephuis, geen effect op motorloop of uitlaatrook, maar de testrit kort erna liep die wel fijn, soepel! Dag erna niet meer. (Had ik dan tijdelijk een vacuumlek gedicht met spuiten?) LMM, in orde Carterventilatie, enkel slangetjes gecheckt, weet niet of wellicht ergens vernauwing of verstopping zit Ik heb geen foutcodes! Op benzine loopt hij goed. Raar is ook dat als ik de motor afzet op lpg dat hij later moeilijk start (op benzine), ik moet dan doorstarten en soms even gaspedaal indrukken, terwijl ik prima start als ik de auto voor het uitzetten nog overschakel op benzine. Zou beide wat met pompdruk te maken hebben? Of misschien ook toch ergens een vacuumlek of lekkende lpg injector?? Hoor graag suggesties. Groet, Sander
  11. Goedendag allemaal Ik zit met een airco probleem Kia picanto 2015 Als ik de airco aan zet ac knop doet de airco het niet lampje brand wel ventilator draait ook. Krijg geen spanning op de pomp. Zekeringen zijn allemaal goed. Als ik de pomp rechtstreeks 12v geef dan doet tie het wel. Iemand misschien een schema van de bedrading. Alvast bedankt voor de reactie
  12. Beste allemaal, Ik heb eind december een kia rio uit 2012 1,4 (fifa) worldcup edition gekocht, met 76400 op de teller. Deze is uit Duitsland geïmporteerd en de betreffende garage vertelde dat er een nieuwe schakelbak is ingezet door hun. Auto reed eerst echt als een zonnetje, toch heb ik nu, sinds 2 weken, het probleem dat als ik de sleutel in het contact omdraai (koude motor) ik een soort zoem hoor, na soms wel 5x, de sleutel heen en weer gedraaid te hebben, klinkt er een scherp geluid (alsof de motor al aanstaat bij het omdraaien vh contact). Als ik dit geluid hoor is het daarna starten/lopen. Kia garage zei (telefonisch) dat het ook accu zou kunnen zijn (dacht zelf eerder startmotor, gezien ik na stuk rijden 2u muziek kan luisteren, inclusief sub, de auto daarna gewoon start). Ook bij het in zijn 2, 3 of 4e versnelling met een constante snelheid rijden, hapert/ schokt de auto geregeld. (Bobine misschien of beter afstellen?) Tank op aanraden v een maat altijd bij bemande pompstations gevuld, ivm betere kwaliteit benzine. (Daarom lijkt brandstof filter me niet het probleem) Vandaag auto langs de kant gezet (motor uit), om telefoon gesprek af te handelen. Bij ophangen (4min gebeld) brande dashboard verlichting nog en begon muziek gewoon weer te spelen (zelf ingebouwde (2maanden terug) alpine w990bt). Bij omdraaien sleutel viel gehele stroom vd auto uit! Deed helemaal niets meer, geen geluid, geen verlichting of wat dan ook.. Dacht misschien trekt alles tegelijk (verwarming, auto lichten) teveel stroom, kon alleen lampen uit zetten, gezien climate control het ook niet deed. Dacht ineens (random) misschien bestuurdersdeur open en dicht doen, en ja hoor hij starte weer..? Moest wel navigatie opnieuw instellen. Iemand enig idee wat deze problemen veroorzaakt? Alvast heel erg bedankt voor het mee denken!! Met vriendelijke groet, Matthijs
  13. Het probleem met bijlagen die niet geopend konden worden is opgelost, plaatjes toevoegen via url is ook weer bruikbaar.
  14. Hallo allemaal, Ik ben sinds Maart dit jaar de eigenaar van een Picanto 1.0 uit 2012. Ik heb de auto bij een garage gekocht die er op zijn zachts gezegd een potje van heeft gemaakt. Losse schroeven gevonden, luchtfilter met een ijzerdraadje vast gezet, kale remblokjes een kapotte slang naar de koelvloeistof (tank was helemaal leeg). Nu hebben we deze dingetjes opgeknapt en komt alweer een nieuw probleem kijken: De auto maakt een schrapend geluid bij een bepaalde snelheid/toerental. Dit gebeurd heel consequent bij een bepaalde snelheid (20 km p/h, 45, 60, 70 en 80). Zodra ik dan wat eerder opschakel is het weg. Naar de dealer geweest en die hebben 23 augustus pas tijd om het echt goed te bekijken. Wel even mee gereden en hij schat in dat het de aircopomp is (zou ook verklaren dat we de airco vorige maand hebben moeten laten bijvullen). Nu is het volgende probleem dat we gepland hebben om over twee weekjes met de auto naar Tsjechie te rijden. De man bij de dealer gaf aan dat hij geen glazen bol heeft en dat wellicht de boel vast zou kunnen lopen (of niet). De dealer in Heerlen zei dat het geen verschil maakt of de airco aan staat of niet omdat deze toch altijd op de achtergrond mee draait, maar in Maastricht zeiden ze dat er niks gebeurd als je hem uit zet. (Het geluid blijft hetzelfde ongeacht of de airco aan staat of niet). Ik heb 2 vraagjes: Draait de aircopomp altijd op de achtergrond mee? En heeft er iemand al ervaring met dit probleem of zou iemand al enigzins uitsluitsel kunnen geven over wat het kan zijn? Alvast enorm bedankt! Met vriendelijke groet, Jana.
  15. Dag medeforummers, Het probleem is als volgt. Ik heb al 2,5 jaar een 16GB USB stick in de auto zitten met muziek erop. En net zoals vaker had ik hem afgelopen vrijdag uit de auto gehaald (auto uit, alleen deuren open). Binnen de muziek vervangen en de stick weer terug. Niets getest, gewoon erin en auto dicht en op slot. De volgende dag na starten van de auto spring hij AUTOMATISCH op USB en gaat afspelen....?!?!? Knop radio gedrukt en dan speelt de radio weer. Auto later uit. Auto weer aan... en weer springt hij naar USB en gaat vrolijk spelen.... Stick eruit, stick erin. Auto starten, stick eruit, auto uit, stick er weer in.... Het maakt allemaal niet uit, hij blijft maar naar de USB stick gaan bij starten auto.... Dit was in het verleden nooit zo, en dat wil ik dus ook nu niet. (Ceed Comfort Pack met standaard radio) Iemand hier een oplossing voor? Dat de radio NIET standaard naar USB sprint? Anders ga ik naar de dealer.... Ik word hier helemaal gaar van.... /EDIT: Stappen doorlopen: - USB stick leeg gekopieerd (standaard MP3's en ik ga er vanuit dat het even niet aan de content ligt) - Meerdere malen een "Quick format" losgelaten op de stick - MP3 bestanden terug gekopieerd - Auto gestart - Stick erin: auto ziet USB media en springt erop - Knop Radio gekozen, radio gaat naar radio.... - Auto uit - Auto starten en: NEEEEEE.... weer springt ie op USB media en begint vrolijk te spelen.... aaarrrgh! Ik zal eens een andere stick proberen....
  16. Hi Guys, Sinds kort troste eigenaar geworden van een Kia Rio 2015. Mijn picanto wel met pijn in het hart omgeruild. Wel heb ik het eerste probleem al ondervonden en dat nog in geen 1000Km. Zodra ik mijn auto weer opnieuw start (ook met start-stop systeem) valt de Rio ongeveer 3x weg in zijn toeren. Dit doet hij ook als ik een tijd gereden heb en ik weer stil sta voor een stoplicht. Hij schommelt dan tussen de 1000 en 500 toeren in. Zakt diep in zijn toeren en gaat weer terug. En dan doet hij dan ongeveer 3x. Ook trilt mijn radiator (of wat dan ook) aan de voorkant waardoor je een geen aangenaam geluid erbij krijgt. Ook tijdens het wegrijden is dit vervelend omdat de auto dan bijna uitvalt. Hij is al een keer naar de dealer gebracht en zijn weten niet wat het probleem kan zijn. Zij hebben ook de technische dienst gebeld van Kia en zij kennen het probleem ook niet. Ik denk zelf dat er iets mis met de afstelling. Alsof hij te weinig benzine krijgt tijdens stationair of te veel lucht. Omdat ik ook een scooter verleden heb gehad en ik wel hield van het tunen . Denk jullie ook wel. Conclusie was dat de boardcomputer nog moest "leren".Dit lijkt mij zeer onwaarschijnlijk en een goedkope smoes. Ik snap dat elke auto ingereden moet worden, maar dit is toch niet een gevalletje inrijden lijkt mij. Ik heb de afspraak dat als ik meer dan 1000 gereden hebt om dan terug te komen. Wel ga ik erbij vermelden dat ik geen kilometer verder ga rijden tenzij het probleem gewoon word opgelost. Ik koop een nieuwe auto en die moet gewoon naar behoren werken vind ik. Het is dus ook niet de bedoeling dat de auto uit valt tijden het optrekken of dat ik extra toeren moeten maken om weg te komen. Dit is ook niet bevorderlijk voor de motor. Graag hoor ik jullie mening hierover.
  17. Even afgezien van het "klonk-bonk" probleem met schakelen... Die volg ik nog even. Een tijdje terug: Een raar geluid rechts-achter in m'n geliefde gehaktstaaf. Ik dacht aan een vast zittende handrem, want er sleet wel iets aan, en dat werd afwisselend minder en meer bij het bedienen van de handrem. De garagist ontdekte echter niets bijzonders. En toch dat geluid. *ggggs - ggggs - ggggs* Ik weer terug. Samen eens een testritje gemaakt. Bleek het het wiellager te zijn. Aangezien deze niet los door Kia worden geleverd, moest dit met naaf, ofzo (technische kennis van auto's is minimaal) Kosten: €365,-, enkel voor de onderdelen! *slik* Gelukkig is de pica niet oud (2,5 jaar) en is Kia zo lief dit onder garantie te gooien. Nou had ik ook niets anders verwacht, want ik heb nog geen 54k KM gereden met het witte monster. Maar, mijn vraag: Is dit niet heel erg snel? En waardoor zou dit kunnen komen?
  18. Ik heb probleem met koppeling en versnellingsbak van mijn sportage. Hij is nog net een jaar oud met 35000km. Vorige maand dealer heeft eerst koppeling vervangen, omdat bak heeft olie lekkage en daardoor koppeling gesmeerd. Na een maand beide moest vervangen worden omdat ze zijn versleten. Heeft iemand ook zelfde probleem gehad?
  19. Nu na de update is het geluid via bluetooth zo zacht dat ik mijn telefoon nu via het kabeltje aansluit. Erg jammer want het werkte zo goed . Zijn er meer mensen met dit probleem? Ps update is ios8. Verzonden vanaf mijn iPhone met behulp van Tapatalk
  20. Hallo, ik heb een Sorento II van 2007 met een automatische airco/klimaatregeling en nu blijft de aanjager/blower op een vrij hoog niveau blazen en ik kan dit niet aanpassen. Wat zou er aan de hand kunnen zijn en kan ik een soort van zelf-diagnose uitvoeren ?
  21. Gisteren maakte ik een inschattingsfoutje met dit als resultaat: Ik zakte weg in de blub en er was geen beweging meer in te krijgen. Gisteren geen hulptroep te vinden en nadat de Sorie dus vannacht heeft mogen overnachten in het weiland vond ik vandaag een ridder op een wit geel paard en die sleurde me eruit. Zo....uitgelachen, dan nu mijn probleem Nou goed, probleem opgelost zou je denken, maar helaas. Toen ik van dit pad af was en weer op de gewone weg aangekomen was kon de schakelaar van 4wd/low weer terug naar Auto. En toen bleef die op 4wd/low staan Dus met 30 km p/u naar huis gehobbeld. Wat zou dit kunnen zijn? Zekering schakelaar kapot, overload aan drab overal tussen #wishfull thinking. Of moet ik aan ergere dingen denken
  22. Hallo mensen, Onze Picanto heeft ongeveer een week stil gestaan. Ik loop naar de auto toe en druk op het knopje op de auto deur , geen response. Nogmaals, 3,4 keer geprobeerd niks. Ik loop naar de passagiersdeur, druk op het knopje, nope niks. Ik druk op het knopje op de sleutel van ga maar open, nee niks. Als nood oplossing haal ik de sleutel uit de houder en doe de deur open, OMG wat een herrie TUUT TUUT TUUT ( achtergekomen dat er dus een alarm op zit) . Ik dus in de auto zitten, druk op de start engine knop, nee nog steeds niks. Lampjes op de dashboard branden wel, verlichting van de koplampen gaan ook aan, dus accu is goed. Tweede keer engine, nope niks. Derde keer, ja hoor WROEM ineens start hij. Autodeur dicht gegooid, keyless werkte nu ook. Waar ik jammer genoeg later achter kwam is dat ik misschien beter de reserversleutel gepakt had om uit te sluiten of het aan de sleutel ligt. Werkte het niet omdat de auto een week stil heeft gestaan? Volgens mijn partner is dit de derde keer dat dit optreed, oplossing is hoe ik het dus ook heb opgelost. Volgens haar heeft deze ook na 2 dagen stilstaan ook dezelfde euvel gegeven. Ik vermoed eerlijk gezegd een batterij dat vervangen moet worden, of zijn er meer mensen die dit ook hebben gehad? Zoals ik aangaf zal ik de volgende keer de reservesleutel pakken en kijken wat er dan gebeurt. Groetjes.
  23. Ik heb een s100 en ervaar wat problemen met de stuurbediening. Eerst werkt alles voor 10 min. Na behoren en daarna werkt pijl omhoog om zender te wisselen niet meer. Iemand enig idee?
  24. Ik heb net het deurpaneel los gehaald maar kan geen problemen vinden zo op het oog . Ik heb alle stekkers losgehaald en terug gezet er waren geen vuile stekkers . motor van de deurvergrendeling werkt ook meteen als ik de stekker terug zet op de motor. Het probleem is aan de stuurkant ,bijrijderskant werkt wel goed Wat zou het kunnen zijn?
  25. Dit moeten we echt even bespreken. Bijna mijn halve familie bestelde bij www.reifen-outlet.de wat denk je? de boel is weg! EN NU!? EDIT: http://www.autoreifen-outlet.de DUH, helemaal paniek hier thuis! Jongens, inmiddels 4e set gekocht bij deze site... Maar... zomaar ineens de site url aangepast. Topic gaat weer op slot
×
×
  • Create New...