Jump to content

Search the Community

Showing results for tags 'laadproblemen'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Welkom
    • Forumreglement
    • Nieuwe leden / Introductie
  • Algemeen
    • Forum
  • Clubnieuws
    • Nieuwtjes Kia Club Nederland
  • Kia Modellen
    • Picanto
    • Rio
    • Venga
    • Stonic
    • Niro
    • Soul
    • Cee'd
    • Carens
    • Sportage
    • Sorento
    • Optima
    • Stinger
    • Concept cars
    • Buitenlandse modellen
    • Modellen uit productie
  • Kianieuws
  • Uw verslag of verhaal
  • Bijeenkomsten / evenementen
  • Eigenaren dagboek
  • Accessoires / tuning / techniek
  • Multimedia
  • Kopen / verkopen
  • Pimpmasters.Kia Rio's leuke gatgets
  • Pimpmasters.Kia Rio's Veranderingen binnen zijde van de auto
  • Pimpmasters.Kia Rio's veranderingen aan de buitenzijde van de auto
  • Pimpmasters.Kia Rio's alle technische veranderingen aan de auto
  • Pimpmasters.Kia Rio's koplampen en achterlichten laten smoken

Blogs

There are no results to display.

There are no results to display.

Forms

  • Contact Form
  • Ik wil adverteren
  • Ik wil samenwerken met dit forum

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Over jezelf


Woonplaats


Hobby's


Werk


Auto

Found 1 result

  1. Ik heb een Kia e-Niro uit 2019. Nu rijd ik veel snelweg, het bereik op dit moment is wel aardig teruggelopen. Het is nu meestal zon 260 km. Opvallend is alleen dat het bereik bij circa 70% vrijwel gelijk is aan het bereik bij 100% geladen, ook staat er bij 70% laden aangegeven dat het nog uren gaat duren, maar is hij opeens binnen een half uur al helemaal vol. Zie ook deze screenshots: https://www.dropbox.com/s/mwo2nl4wdkty32j/84676674_223057962056782_4109731369477734400_n.png?dl=0 https://www.dropbox.com/s/z7qhsfmtynwspws/85148183_512606462724762_2594062544867950592_n.png?dl=0 Nu vroeg ik me af, is dit normaal? Kan de laatste 30% niet goed gebruikt worden in de winter? Of moet ik me zorgen gaan maken over de kwaliteit van mijn Accu? Ik laad altijd op aan een normale laadpaal aan in de buurt met wisselstroom...
×
×
  • Create New...