Jump to content

Search the Community

Showing results for tags 'lage'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Kia Modellen
    • Picanto
    • Rio
    • Venga
    • Stonic
    • Niro
    • EV6
    • Soul
    • Cee'd
    • Carens
    • Sportage
    • Sorento
    • Optima
    • Stinger
    • Concept cars
    • Buitenlandse modellen
    • Modellen uit productie
  • Algemeen
    • Jheroen
    • Nieuws KIA Motors Nederland
    • Te koop aangeboden / gevraagd
    • Nieuwtjes Kia Club Nederland
  • Clubnieuws
  • Kia nieuws
    • Kia wereldnieuws
    • Korean Car Blog
    • Jheroen
    • Jheroen
    • Jheroen
    • Jheroen
  • Verslagen / Verhalen / Dagboek / Café
    • Kiaclub Café
    • Leden Garage forum
    • Dagboek van Kia rijders
    • Test drive
    • Reisverslagen
  • Eigenaren dagboek
  • Accessoires / tuning / techniek
    • Algemeen
    • Audio / Navigatie
    • Technische Problemen (Particulieren)
    • Car Cleaning
  • Multimedia
  • Kopen / verkopen
  • Nieuwe leden / evenementen
    • Nieuwe leden / Introductie
    • Bijeenkomsten / evenementen Nederland
  • Bijeenkomsten / evenementen
  • Pimpmasters.Kia Rio's leuke gatgets
  • Pimpmasters.Kia Rio's Veranderingen binnen zijde van de auto
  • Pimpmasters.Kia Rio's veranderingen aan de buitenzijde van de auto
  • Pimpmasters.Kia Rio's alle technische veranderingen aan de auto
  • Pimpmasters.Kia Rio's koplampen en achterlichten laten smoken

Blogs

  • Allister's Blog
  • Schuurman's Blog
  • Driessen's Blog
  • wimmul's Blog
  • Voolstra
  • w.arends9's Blog
  • Renee Hop's Blog
  • JFranssen's Blog
  • BluesBlog
  • Koen's Blog
  • leope's Blog
  • john-52's
  • PCAJK's Blog
  • usb-random probleem's Blog
  • venga125pk's Blog
  • Robustos' Blog
  • cgdr's Blog
  • drs.C.B.'s Blog
  • bestickering New Kia Picanto
  • gvdw's Blog
  • rcmjansen's Blog
  • Molier's Blog
  • mdl50's Blog
  • C'eetje's Blog
  • erik m's Blog
  • Hans1309's Blog
  • Tony Blundetto's Blog
  • tjulm1969's Blog
  • Inhouden Rio 1.25 op snelweg
  • Kia Cee'd 2007
  • kiarit's Blog
  • Leopold's Blog
  • jponcia's Blog
  • zelf je trekhaak monteren
  • kiamossel's Blog
  • Vfrood's Picanto Blog
  • Kia Pro Cee'D blog Joeyvb
  • Picanto's 2010 tot heden
  • Roger
  • Roger
  • Jan Heesemans
  • Mooiste kia rio
  • Kia Sorento 2006 - Auto wil alleen achteruit rijden ...
  • Peter Spam
  • Gezel
  • Bert de Haanp
  • Ramen en schuifdak via afstandsbediening
  • Harrie soul
  • Harrie soul
  • Raymond
  • Ron010
  • sfpr
  • Kia Picanto verbruik
  • Daniel
  • L. Evers
  • Zwerver
  • Wout B.
  • Gé Steinvoord
  • OEM-vervangingsonderdelen
  • Gert van Bokhorst
  • peter koster
  • Panoramadak
  • Ls Window Tinting
  • Ronald
  • Ossekop
  • Harm Hansen
  • Kia Picato 2012
  • Harrie
  • Henk39462
  • Kia Niro Hybride op LPG

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Over jezelf


Woonplaats


Hobby's


Werk


Auto

Found 5 results

  1. Hallo mede Kia rijders! Ik heb een vaag probleempje met mijn olielamp waarvan ik maar niet kan achterhalen wat het probleem is. Ik hoop hier wijsheid te kunnen vinden. Mijn Kia Rio (2013/Benzine) start bij een koude start normaal op en kan de eerste +/-15 min normaal rijden. Nadat deze wat warmer is krijg ik bij lage toeren, dus als ik bij een stoplicht sta of in de file langzaam rij, een rood olie lampje. Deze rode olie lamp verdwijnt weer als ik een klein beetje gas geef. Mocht ik geen gas geven, komt er een ratelend/zagend geluid onder mijn motorkap vandaan. Sommige automobilisten denken dat ik ze aan het uitdagen ben bij een stoplicht. Dit terwijl ik ze (en vooral mij) daadwerkelijk wil besparen van een ratelend/zagend geluid. :') Ik heb meerdere garages geprobeerd waarvan 1 de sensor heeft vervangen, de andere de filters, en weer een andere de oliepomp. Begint nu een beetje een duur grapje te worden Heeft iemand van jullie een soort gelijke probleem gehad, en mij wat tips/advies kan geven? Alvast bedankt! WhatsApp Video 2022-09-19 at 15.24.37.mp4
  2. Hallo, Ik heb Kia Sporty Wagon 1.6 X-ecutive 2010. Als ik een een paar uur rij, en/of bij warm weer, ontstaat bij lage snelheden een rammelend geluid rechtsvoor. Als ik vervolgens parkeer kun je de rammel nog horen als ik het stuur heen en weer haal. Mijn garage heeft al van alles geprobeerd maar het is nog niet verholpen. In de winter is komt het bijna niet voor. Het is lastig te traceren omdat je eerst een paar uur moet rijden. Kent iemand dit probleem? Met vriendelijke groet Sander
  3. Hallo allemaal, vandaag werd ik geconfronteerd met de melding lage Ev spanning in de Uvo app. Weet iemand waar dit mee te maken heeft? Ben hiermee naar de dealer geweest. Die dacht dat het te maken had met de actieradius van 78 km. Monteur heeft laadkabel en aansluiting gecontroleerd, maar zag zo geen problemen. De auto zelf heeft geen enkele foutmelding gegeven. Heb het advies gekregen om vanavond volledig op te laden. Mocht de melding nog voorkomen, dan laten uitlezen bij de dealer.
  4. Beste Mede e-niro rijders, hier een niet zo blije rijder... Ik heb sinds juni 2020 het 2020 model e-Niro, toen ik hem de eerste 10-15 x oplaadde gaf hij steeds ca. 450-470 km aan en ik kon er dan ook 400-430 km mee rijden tot de 10% Sinds de zomervakantie loopt dit naar beneden, zelfs 300 km achter een vrachtwagen met 90 km/u en daarna 80 km normaal was de accu bijna leeg, bij ca. 20-25C en zonder airco alleen radio. Dashboard gaf iets van 13,5 kw/100 aan Vanaf dec. ben ik blij als ik de 280 km haal (en dan rij ik tot ca 10-12% accu) en zegt de auto met twee streepjes nog ca. 20 km terwijl ik bijna altijd de verwarming op 17 C heb (of uit) en mijn stoelverwarming op t 1e lampje. Volgens de dealer is dit een acceptabel verbruik bij deze temp (het was toen ca. +4-+6 C Als ik dan in de laadhistorie kijk laad hij van ca. 10% tot 100% ca, 46-48kW Mij lijkt dat je de 64 kW echt niet helemaal oprijd maar 64-10 % is volgens mij ca. 58 KW en niet 48 Ik denk dus dat de accu niet goed is, en hij ergens wat kW (denkt) te missen. Verder stopte de auto vandaag bij 9%, ik denk na ca. 500 m schildpad, en max 25km/uur en daarna stopte hij gewoon (ik had er totaal 230 km meer gereden sinds de vorige lading). Na even uit en weer aan (3x) kon ik de laadpaal bereiken vlak bij mijn huis. Laatste week bijna alleen maar in de stad gereden en daar alleen maar 30 KM wegen. Kan iemand me vertellen hoeveel zij laden in kW toen hun auto ca, 10% leeg was.
  5. Mijn moeder heeft een Picanto Automaat van 2015. Op de snelweg gebeuren er soms twee vreemde dingen: 1. De automaat gaat vanzelf in een te lage versnelling zitten met als gevolg dat de motor op 5k toeren gaat draaien 2. De snelheidsindicator maakt soms opeens een zwengel ondanks dat de auto met constante snelheid rijdt. De garage heeft alles doorgemeten, een of ander onderdeel vervangen, beurt gegeven, maar het probleem is er nog steeds. Enig idee wat hier aan de hand kan zijn. Gelukkig is de garantie er nog, maar het is lastig voor een garage om het probleem zelf te constateren aangezien het alleen soms gebeurt. Dank.
×
×
  • Create New...