Jump to content

Search the Community

Showing results for tags 'niet'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Kia Modellen
    • Picanto
    • Rio
    • Venga
    • Stonic
    • Niro
    • EV6
    • Soul
    • Cee'd
    • Carens
    • Sportage
    • Sorento
    • Optima
    • Stinger
    • Concept cars
    • Buitenlandse modellen
    • Modellen uit productie
  • Algemeen
    • Nieuws uit de pers
    • Nieuws KIA Motors Nederland
    • Te koop aangeboden / gevraagd
    • Nieuwtjes Kia Club Nederland
  • Clubnieuws
  • Kia nieuws
    • Kia wereldnieuws
    • Korean Car Blog
    • Kia Buzz
    • Kia World
    • Kia Video's
    • Kianieuws van Autoguide.com
  • Verslagen / Verhalen / Dagboek / Café
    • Kiaclub Café
    • Leden Garage forum
    • Dagboek van Kia rijders
    • Test drive
    • Reisverslagen
  • Eigenaren dagboek
  • Accessoires / tuning / techniek
    • Algemeen
    • Audio / Navigatie
    • Technische Problemen (Particulieren)
    • Car Cleaning
  • Multimedia
  • Kopen / verkopen
  • Nieuwe leden / evenementen
    • Nieuwe leden / Introductie
    • Bijeenkomsten / evenementen Nederland
  • Bijeenkomsten / evenementen
  • Pimpmasters.Kia Rio's leuke gatgets
  • Pimpmasters.Kia Rio's Veranderingen binnen zijde van de auto
  • Pimpmasters.Kia Rio's veranderingen aan de buitenzijde van de auto
  • Pimpmasters.Kia Rio's alle technische veranderingen aan de auto
  • Pimpmasters.Kia Rio's koplampen en achterlichten laten smoken

Blogs

  • Allister's Blog
  • Schuurman's Blog
  • Driessen's Blog
  • wimmul's Blog
  • Voolstra
  • w.arends9's Blog
  • Renee Hop's Blog
  • JFranssen's Blog
  • BluesBlog
  • Koen's Blog
  • leope's Blog
  • john-52's
  • PCAJK's Blog
  • usb-random probleem's Blog
  • venga125pk's Blog
  • Robustos' Blog
  • cgdr's Blog
  • drs.C.B.'s Blog
  • bestickering New Kia Picanto
  • gvdw's Blog
  • rcmjansen's Blog
  • Molier's Blog
  • mdl50's Blog
  • C'eetje's Blog
  • erik m's Blog
  • Hans1309's Blog
  • Tony Blundetto's Blog
  • tjulm1969's Blog
  • Inhouden Rio 1.25 op snelweg
  • Kia Cee'd 2007
  • kiarit's Blog
  • Leopold's Blog
  • jponcia's Blog
  • zelf je trekhaak monteren
  • kiamossel's Blog
  • Vfrood's Picanto Blog
  • Kia Pro Cee'D blog Joeyvb
  • Picanto's 2010 tot heden
  • Roger
  • Roger
  • Jan Heesemans
  • Mooiste kia rio
  • Kia Sorento 2006 - Auto wil alleen achteruit rijden ...
  • Peter Spam
  • Gezel
  • Bert de Haanp
  • Ramen en schuifdak via afstandsbediening
  • Harrie soul
  • Harrie soul
  • Raymond
  • Ron010
  • sfpr
  • Kia Picanto verbruik
  • Daniel
  • L. Evers
  • Zwerver
  • Wout B.
  • Gé Steinvoord
  • OEM-vervangingsonderdelen
  • Gert van Bokhorst
  • peter koster
  • Panoramadak
  • Ls Window Tinting
  • Ronald
  • Ossekop

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Over jezelf


Woonplaats


Hobby's


Werk


Auto

  1. Hoi allemaal. Sinds gisteren doen mijn remlichten het niet meer, zekering is niet kapot. Wat zou er nog meer mis kunnen zijn? Bedankt alvast. Willem
  2. Hallo iedereen, Ik was in het weekend in Duitsland onderweg en moest daar verschillende keren stroom tanken. Op de terugweg stopte ik bij een laadpaal van eon langs de snelweg. Na het aansluiten van de kabel en het starten van de laadprocedure meldde de laadpaal na enkele ogenblikken dat er geen communicatie met het voertuig mogelijk was. Ik brak toen de procedure af om het opnieuw te proberen met telkens hetzelfde resultaat. Gefrustreerd besloot ik een ander laadstation te zoeken. Helaas kon ik de kabel van mij auto niet los koppelen. Auto op slot, auto open niets hielp. Hotline gebeld en die vertelden mij dat zij de opdracht gaven de kabel vrij te geven. Nul resultaat. Dan de laadpaal gereset. Nu kwam de kabel los. Op naar de volgende. Jammer. Ik moest tanken en kon nog 60 km rijden dus bij de eerst volgende gestopt. Weer eon! Hier herhaalde zich alles wat ik bij de vorige had meegemaakt met uitzondering dat een reset van de laadpaal ook niet werkte. De pesoon aan de hotline beloofde dat ik zou worden teruggebeld door een specialist. Ik keek toen toevallig in mijn UVO app en vond daar het punt: alles vergendelen / alles ontgrendelen. nadat ik deze sequence doorliep was de kabel weer vrij. Ik moest echter nog laden. Dus laadprocedure opnieuw kabel erin start gedrukt.... en ziedaar het werkte. Ik weet nu niet goed of dit een fout van onze kia was of van de laadpaal. Wat ik wel weet dat het handig zou zijn als de kia iets had waarmee de stroomkabel vrij gegeven kan worden in geval van nood. Je zal maar geen mobiel bij de hand hebben met de UVO app.! Het geheel heeft ons circa 45 minuten gekost.
  3. Hallo allemaal, Ik werd vanochtend wakker om bij de auto te komen die tot 81% opgeladen bleek te zijn. Er zijn in de auto geen limieten ingesteld en in de zappi app geeft hij aan dat hij gisteren van 17:00 uur tot 20:00uur opgeladen heeft en daarna gewoon gestopt is na 26.3kwh. In de laadpaal staan verder ook geen limieten ofzo ingesteld. Is dit anderen ook overkomen? En moet ik hier iets mee? Of is dit een eenmalige snafu. Nu nog geluk dat hij op ruim 80% gekomen is, daar red ik het wel mee, maar voor hetzelfde geld stopt hij al op 30%. Kan zijn dat dit met de Zappi te maken heeft hoor, maar via deze weg even zien wat de ervaringen zijn
  4. Hoi allemaal, even voorstellen, mijn naam is Nanda en ik heb 2.5 maand geleden mijn eerste Kia gekocht. Heerlijke auto! Echter nog niet heel veel kilometers mee kunnen maken. Het begon gelijk in het begin dat de auto af en toe uit sloeg tijdens het achteruit de dijk op rijden (wat in mijn ogen vreemd is want tsja... automaat en afslaan?) Goed. Afgelopen maandag viel de auto stil tijdens het wegrijden op een vlakke parkeerplaats bij de winkel. Geen rare weersomstandigheden oid. Heb hem moeten laten afvoeren want starten deed hij niet meer. Hij staat bij vrienden van me die veel aan auto's klussen maar niet per definitie een Kia dus de dealer gebeld. Die wees mij erop mijn andere sleutel te gebruiken. Vandaag andere sleutel gebruikt. Dik 300km mee gereden, geregeld uit en aan gezet, dijk op dijk af snelweg parkeerplaatsen noem maar op geen enkel probleem. Daarna naar jawel de winkel. En jullie raden het al... Zo dood als een pier. Met veel moeite de auto weer aan de praat gekregen en weer naar die vrienden gereden. Daar stil gezet meteen geprobeerd weer te starten. Nee niks dus. Wat we merken: (sorry ben vrouw en geen monteur dus ik herhaal even wat de mannen mij verteld hebben) - hij lijkt te vroeg te ontsteken - de motor slaat terug - er zit een zwaar punt onderin lijkt - de motor loopt van tijd af Iemand ervaring hiermee? De sorento dateert uit 2008 is de Amerikaanse versie (dus miles maar geen ingevoerde)
  5. In de oude vertrouwde navigatie versie 12-2019 (de laatste VOOR de roze/paarse schermteksten) werkte de spraakopdrachten in de navigatie altijd prima. De afgelopen weken werken deze ineens niet meer, zowel in mijn privé Niro als een zakelijke E-Soul (met beide zelfde versie). Ingesproken adres wordt goed vertaald (komt op het scherm te staan) maar wordt niet meer gevonden. Handmatig intoetsen werkt nog wel. Resetten vd unit levert niets op....... Iemand dezelfde ervaring ? Misschien stok achter de deur door Kia om een update uit te (laten) voeren ?? Hier nog even de versie gegevens :
  6. Er is iets vreemds aan de hand met mijn PHEV. Ik kan namenlijk niet meer gepland opladen tijdens de daluren. Totdat ik de nieuwe UVO-app in gebruik nam werkte het prima: het laden begon op de door mij ingestelde tijd (begin daluren, om 23:00 uur). Nu tref ik 's ochtends de auto met een bijna lege accu aan. De instellingen in de auto zijn goed. Het scherm geeft aan dat het dalurenvenster goed is ingesteld en het vinkje "gepland opladen" staat aan. Als ik de Voertuigstatus ophaal met de app zie ik dat "gepland opladen" aan staat, voor een korte tijd. Binnen één minuut valt deze terug naar uit terwijl in de auto deze op het scherm wel op aan staat. Resultaat is dat het Gepland opladen niet meer werkt. Wordt dit door andere PHEV-rijders ook gezien? Totdat dit probleem opgelost is heb ik "gepland opladen" maar uitgeschakeld. Nu begint het opladen direct nadat de stekker geplaatst is.
  7. Hey vrienden van de Kia, Ik had zojuist het geniale idee om het oliepijl van mijn Kia Picanto 2011 TA voor het eerst te checken op mijn vakantie locatie. Ik heb hem in april gekocht met een grote beurt. Ik had hiervoor een Citroën C3 met een duidelijke peilstok die volledig gedekt werd door olie. Nu bekeek ik net de stok (met een soort twister wenteling onderin) en zag ik dat die twister goed onder de olie zat, maar het gedeelte er boven maar tot het maximale puntje kwam, alleen dan wel maar half gedekt. Snap je hem nog haha? Dus onderin volledig zwart en dan de meting na de wenteling alleen half (dus links bijvoorbeeld van min tot max en rechts vrijwel geen olie). Nou vroeg ik mij af of Kia dit bewust heeft ontwikkelt zodat je een duidelijke streep ziet voor de meting of dat ik gewoon met het eruit trekken een streep meeneem die dus de meting niet weergeeft en ik dus olie moet vullen?
  8. Hallo, Ik heb sinds iets meer dan een haar een Kia Niro DynamicLine met navigatie. Normaliter spreek ik een locatie in en wordt dit meteen geregistreerd en is de navigatie ingesteld. Maar op de 1 op de andere dag herkent het geen enkel locatie wanneer ik dit inspreek. Gek genoeg bij het inspreken, komt het adres WEL correct op de navigatie te staan, maar wil dit niet invoeren als locatie. Ik moet nu telkens elk adres handmatig intoetsen. Overige functies via spraak werken wel gewoon, radio etc. Iemand anders dit overkomen? mvg Dave
  9. Sinds vanochtend werkt mijn Kia public charging app niet meer. Alle inloggegevens zijn verdwenen, evenals mijn voucher met laadtegoed, laadsessies, enz. Hebben meer gebruikers hier last van?
  10. Mijn Sorento diesel wil niet meer stoppen... Ik draai de sleutel om maar de motor blijft gewoon lopen. Dan maar in z'n 5 zetten, de handrem er op en de koppeling laten opkomen. Als het contact uit staat trekt er toch ergens iets ruim 4 ampère stroom. Het lijkt er dus op dat het een probleem is in het elektrische circuit. Weet iemand een oorzaak en een oplossing? Alvast bedankt voor het meedenken.
  11. Als ik smart cruise control wil activeren dan krijg ik de melding “voorwaarden SCC niet vervuld”. Snelheid is goed en ik heb al een keer de rem gebruikt zoals in de handleiding staat. Kan dus alleen de normale cruise control gebruiken. is er een instelling die ik over het hoofd zie?
  12. Hallo, ik ben sinds vorig jaar in het bezit van een Kia Cerato (2007) 2.0 16v. Na problemen met de koppelingspedaal/koppeling is de auto terug geweest bij de garage. Na deze reparatie viel het me op dat de cruise control niet meer werkt. Wat is het probleem, als ik de toets Cruise on/of op het stuurwiel indruk, gaat het lampje branden op dashboard. Als ik dan de Set knop gebruik brandt het lampje (voor korte tijd) op dashboard, maar werkt CC niet. Het lampje Set gaat na korte tijd (enkele seconden), van zelf weer uit. Het lampje van Cruise Control blijft wel branden. Wat zou er aan de hand zijn? (april 2021)
  13. Hallo, ik ben sinds vorig jaar in het bezit van een Kia Cerato (2007) 2.0 16v. Ben dus nieuw op deze site. Ben hier uitgekomen omdat ik wat problemen heb met de cruise control. Wat is het geval: Na problemen met de koppelingspedaal/koppeling is de auto terug geweest bij de garage. Na deze reparatie viel het me op dat de cruise control niet meer werkt. Wat is het probleem, als ik de toets Cruise on/of op het stuurwiel indruk, gaat het lampje branden op dashboard. Als ik dan de Set knop gebruik brandt het lampje (voor korte tijd) op dashboard, maar werkt CC niet. Het lampje Set gaat na korte tijd (enkele seconden), van zelf weer uit. Het lampje van Cruise Control blijft wel branden. Wat zou er aan de hand zijn? (april 2021)
  14. Kim

    4x4 werkt niet

    Hallo, ik ben hier lid geworden omdat ik een probleem heb met mijn Kia sorento van 2009. Ik heb deze tweedehands aangekocht vorig jaar bij een garage en een halfjaar later merkte ik dat ik steeds ‘vast zat’ in drasserige gebieden. Ik wou ook iemand slepen die vast zat met de auto maar ik zag dat mijn 4x4 niet werkte. Dus ben ik hiermee naar de garage geweest want dit was binnen de periode van 1 jaar garantie. En ze zeiden dat ze een stuk (tweedehands) van Duitsland hadden besteld, maar met de Corona is deze dus 3 maand ongeveer onderweg geweest en hebben ze dit gratis gerepareerd. Nu en halfjaar later merkte ik dat ik dus soms nog steeds vast zit soms. En ik merk dat mijn 4x4 toch nog niet werkt. Dus heb ik gisteren naar de garage geweest om dit te melden, hij heeft zelf geprobeerd en hij vond dit ook raar want hij werkte toen zei hij dus hij gaat er over 2 weken eens naar kijken want hij moet daarvoor op de brug.Ik doe juist hetzelfde als dat er in het instructieboekje opstaat maar toch voel ik geen verschil in rijden. Ik erger me hier mateloos aan. Dan rijd je al snel vast ergens omwille van het gewicht van de auto, en dan geraak je er niet uit omdat de 4x4 niet werkt. Zou ik dit misschien even kunnen testen als ik in een drassig gebied ga staan en dan de 4x4 op zet? Want ik zou echt niet weten wat ik moet doen, voel je werkelijk een verschil in rijden? Of amper tot niets? Als ik naar 4x4 low ga knippert er wel een lampje, als ik naar 4x4 hi ga brand er niets. Ook niet bij esp. Moet die aan staan ofzo de esp? groetjes kim
  15. onlangs de navigatie bij de garage laten updaten. Sindsdien is het niet meer mogelijk de WGS coordinaten in te voeren als bestemmingspunt, ook is de eerder ingevoerde informatie verdwenen. De WGS coordinaten zijn noodzakelijk voor het geocachen. Wie weet een oplossing?????
  16. Afgelopen vrijdag 2 april ben ik in de ochtend boodschappen gaan doen en op weg naar huis bij m'n schoonmoeder een bakkie gedaan. Ik wilde wegrijden en de auto wilde niet meer starten en het sleutellampje blijft branden, geen idee wat het was. Ik heb de ANWB gebeld en volgens de monteur is de startmotor kapot. Ik ben naar een garage gesleept en tot op heden (8 april) krijgen ze de auto niet aan de praat en het blijkt niet aan de startmotor te liggen. Ze hebben de sleutel opnieuw ingelezen, maar ook dat werkt niet. Ik wordt er wanhopig van, want als een dealer het niet meer weet, wat moet je dan.. wie helpt mij?
  17. Vandaag bij de beurt de waarschuwing gekregen dat de update er MOGELIJK niet meer bij kan. Het systeem zou dan vastlopen en niet meer gereset kunnen worden! De garage laat mij beslissen, en geeft geen garantie dat deze update er nog bij kan. Feiten: Venga 2012, met tot nu toe elk jaar zonder problemen een nieuwe update! Dus na de ruime garantie van 7 jaar op carrosserie e.d. zou het navigatiesysteem NA 9 JAAR AL NIET MEER UP TODATE TE BRENGEN IS? Wie heeft hier ook ervaring mee? Zij kunnen niet zeggen of deze update er nog bij kan.
  18. hallo, ik heb een vraag en ben op zoek naar advies én ervaring! Wij hebben een Cee'd 1 uit 2012 (Sportswagon) en tot op heden geen problemen gehad (geen garantie meer, wel altijd dealeronderhouden). In de auto zit navigatie (fabrieks). Elke jaar is de navigatie keurig voorzien van een update. De eerlijkheid gebied te zeggen dat ik 'm nooit gebruik en liever op mijn telefoon rij, echt vriendelijk vind ik het systeem niet en het is ook behoorlijk traag....... (en ik begreep al van de garage dat nieuwe updates doorvoeren ook niet echt slim is in de toekomst omdat het navigatiesysteem inmiddels zo gedateerd is dat het alleen maar trager en slomer wordt). Maar nou komt het: de navigatie geeft keurig de route aan naar de bestemming.....alleen waar ik ook ben, de auto bevindt zich volgens de navigatie áltijd in Woerden! (en daar ben ik dus nooit, haha!). Kortom; ik denk dat het systeem zelf wél werkt omdat het keurig de routes berekend naar verschillende bestemmingen, maar dat de gps het niet meer doet. Ik las al in een ander topic op dit forum dat er een combi antenne zit op deze auto en dat de kans reëel is dat daar het probleem zit. Bij de garage ben ik minimaal €300,00 kwijt voor vervanging van het ding, ik las dat je het ook zelf kan doen. Maar: hoe moet dat? En waar kan ik een vervangende combiantenne kopen? Ik hoop dat iemand me kan helpen! Dank alvast!
  19. Hallo, ik ben nieuw op dit forum en heb sinds een week een Kia Rio uit 2011. Ik zou graag mijn spiegels in kunnen klappen, maar de knop werkt niet. Kan ik misschien zelf er naar kijken, want de dealer vraagt er aardig wat voor om het op te lossen. Alvast bedankt voor de reacties
  20. Dag allemaal, Ik heb sinds december 2020 een e-Niro (MY2020). Net als velen hier heb ik daar veel plezier van, maar ik heb één heel groot issue dat ik niet opgelost krijg, ook niet met de dealer en met Kia NL. Hopelijk is er hier kennis aanwezig om richting een oplossing te gaan. De cruise controle (ik rij bijna altijd op de normale, maar de ACC heeft het ook) houdt op zich de snelheid goed aan. Echter, binnen de snelheid voelt het alsof de auto steeds even remt/inhoudt en dan weer wat gas (sorry, energie) geeft. Dus steeds: gas-rem-gas-rem-gas. Of zoals mijn zoon van 8 jaar zegt: "Papa waarom rem je steeds?". Dit fenomeen is er alleen op de cruise en bij alle snelheden op de cruise. En het is er dus altijd. Op volkomen vlakke wegen en zonder wind weinig. Maar bij iets meer wind (vooral meewind) of onhoog en omlaag rijden is het effect veel sterker. Het voelt dan echt alsof er 'golven/scheuten met energie' door het systeem gaan. Het gevolg is dus dat de auto op de cruise nooit rustig rijdt... Wanneer ik zelf gas (is toch de makkelijkste term...) geef, dan is het er niet... Aangezien bijrijders (vrouw, kinderen, vrienden) het ook voelen, ligt het niet aan mijzelf. Ook is het niet een kwestie van 'aanpassen aan berg op of af' want het is ook op vlakke weg. Ik heb zelf al geprobeerd: SCC gevoeligheid op 'normaal' gezet. Alle regeneratiestanden in combinatie met alle rijmodi (Eco, Normal en Sport) al geprobeerd. Wintermodus ingeschakeld. Al deze dingen werken niet... De dealer heeft het ook geconstateerd, maar Kia NL zegt dat dit een 'producteigenschap' is. Dat laatste geloof ik wel aangezien ik door een kachelprobleem mijn auto drie weken kwijt was en toen 2 leen e-Niro's heb gereden. En ook die hadden dit probleem... Maar ik vind dat dit niet hoort. Ik heb de afgelopen jaren zeker 20 auto's gereden en daarvan werkte de cruise feilloos: dat wil zeggen, zonder al die schokken. Kia zou dat toch ook moeten kunnen?? Hopelijk herkent iemand dit en nog mooier: hopelijk weet iemand dé fix, want ik weet het niet meer. Bij voorbaat dank voor jullie reacties!
  21. Beste allen, Sinds eergisteren, en vandaag weer, krijg ik een foutmelding en wordt het laden bij 92% geannuleerd en krijg ik de volgende melding. "[Alarm] Connected but not charging. Possible reasons: blackout, payment incompletion, charging stop button enabled...." Iemand enig idee wat hier aan de hand kan zijn voordat ik mij wend tot de dealer? Alvast bedankt. (...en ja, mijn telefoon moest ook aan de lader. ;-))
  22. Goedenavond, Ik heb al een aantal jaar een Kia Rio 1.2 CVVT Super Pack uit 2012. Vanochtend nadat ik de auto gewassen en gestofzuigd hebt viel mij op dat bepaalde verlichting niet meer werkt. Het gaat om de verlichting van onderstaande knoppen inclusief multifunctionele stuurwiel en AC unit. Voor het stofzuigen heb ik gebruik gemaakt van een luchtpistool waarmee je de stof tussen de kieren kunt wegblazen. Ik gok dat ik daarmee veroorzaakt hebt dat de verlichting het niet meer doet. Ik heb alleen geen idee hoe dit te fixen is. Heeft iemand van jullie toevallig suggesties? Kan het een zekering zijn?
  23. Hallo, ik heb in mn kia ceed sw uit 2013 een kenwood android laten zetten maar tot op heden geen stuurwielbediening meer. Oude radio erin ennhij doet het meteen weer. Dat bedrijf verschillende interfaces erin gezet maar nog steeds niks. Iemand hier ervaring mee? Kan het iets zijn in de software van kia zelf? We komen er niet uit en zelfs met kenwood en kia gebeld. Die zeggen plug en play maar niet dus. Groet Daniël
  24. Goedenmiddag Al een tijdje eigenaar van een kia rio 2013 1.4. Nu werkt de bediening aan de rechterkant op het stuur niet meer de trip en cruise. Zijn er meer mensen met dit probleem of weet iemand wat er aan de hand is? Ik hoor het graag van jullie Mvg matthijs
  25. Sinds een week heb ik een Kia Niro Hybrid van een jaar oud en heb me vandaag aangemeld bij de Kiaclub Nederland. Nu heb ik een probleem met mijn navigatie dat ik geen verkeersinfo krijg. Wel heb ik de UVO diensten geactiveerd, maar wil ik mijn hotspot aanmelden op mijn navigatiesysteem dan zegt hij als ik wifi selecteer: DE UVO-diensten zijn geactiveerd. De Wi-Fi functies zullen niet meer beschikbaar zijn. Wat doe ik fout en moet ik nog doen? zie ook melden bij bestandje
×
×
  • Create New...