Jump to content
  • Sign Up

Search the Community

Showing results for tags 'open'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Welkom
    • Forumreglement
    • Nieuwe leden / Introductie
  • Algemeen
    • Forum
  • Clubnieuws
    • Nieuwtjes Kia Club Nederland
  • Kia Modellen
    • Picanto
    • Rio
    • Venga
    • Stonic
    • Niro
    • Soul
    • Cee'd
    • Carens
    • Sportage
    • Sorento
    • Optima
    • Stinger
    • Concept cars
    • Buitenlandse modellen
    • Modellen uit productie
  • Kianieuws
  • Uw verslag of verhaal
  • Bijeenkomsten / evenementen
  • Eigenaren dagboek
  • Accessoires / tuning / techniek
  • Multimedia
  • Kopen / verkopen
  • Pimpmasters.Kia Rio's leuke gatgets
  • Pimpmasters.Kia Rio's Veranderingen binnen zijde van de auto
  • Pimpmasters.Kia Rio's veranderingen aan de buitenzijde van de auto
  • Pimpmasters.Kia Rio's alle technische veranderingen aan de auto
  • Pimpmasters.Kia Rio's koplampen en achterlichten laten smoken

Blogs

There are no results to display.

There are no results to display.

Forms

  • Contact Form
  • Ik wil adverteren
  • Ik wil samenwerken met dit forum

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Over jezelf


Woonplaats


Hobby's


Werk


Auto

Found 8 results

  1. Goedendag, Afgelopen winter was het slot van mijn passagiers deur iets bevroren. Ik had het te laat door en probeerde de deur met de sleutel te openen. Het leek alsof er iets af brak. De deur wil nu sinds die tijd bijna niet meer open. Ongeveer 1 keer per dag krijg ik de deur open maar als ik hem weer dicht doe, wil de deur niet meer open, niet van buiten af of binnen uit. Mochten jullie ideeën hebben wat het kan zijn en hoe het opgelost kan worden dan hoor ik het graag.
  2. Hallo allemaal, Navgate 900 BT uitgebouwd. Moest daarna even weg. Auto (Kia Ceed SW uit 2009) met centrale vergrendeling op slot gedaan (dus via afstandsbediening). Na een uurtje weer terug om vervolgens het dakscherm (Maxtronics 800) uit te bouwen. Aan dit schermpje zitten ook twee interieurlichten Alle kabeltjes netjes losgekoppeld. Maar daarna deed de centrale vergrendeling het niet meer. Ik heb het dakscherm weer teruggezet, maar de interieurlichten deden het niet en de centrale deurvergrendeling ook niet meer. Ik heb in dit forum gezocht naar de werking van het alarm en lees verschillende verhalen. Als ik de deur op slot doe met de sleutel en weer van het slot doe met de sleutel gaat het alarm niet af? Ik durf het niet te testen omdat ik anders het alarm niet kan afzetten. Volgens een aantal topics gaat het alarm ook niet af als je daarna de sleutel in het contact steekt. Ook moet ik de centrale deurvergrendeling op het dashboard bedienen, met het sleutel in het contact om de kofferbakdeksel open te te krijgen, want dit zit dan op slot. De deuren weer niet. Fuses lijken allemaal in orde te zijn. Iemand een idee?
  3. Ik heb een Kia Picanto 2 met een achterklep die op slot blijft en de slot niet open en dicht gaat. Alle 4 deuren gaan wel open en dicht met Centrale deurvergrendeling. Ik heb de afstandsbediening op CV zelf aangesloten maar de achterklep functioneert niet. Hoe ik dit moet oplossen geen idee? wellicht heeft iemand hier een tip?
  4. De "lock pin" aan de bijrijders zijde lijkt vast te zitten, zodra ik deze omhoog wil trekken om van het slot te halen komt er spanning op en schiet deze weer terug op slot. Het vreemde is dat het van de een op andere dag niet meer werkt. Ik heb geprobeerd om de deurhendel aan de binnenzijde los te schroeven, maar dan kan ik er ook niet echt bij komen.. Gezien de deur op slot zit kan ik de binnendeur er ook niet afschroeven. Iemand misschien suggesties? Bedankt!! ( zie bijgevoegde foto's)
  5. Als ik een paar passagiers moet laten uitstappen,dan willen de achter portieren niet open als de motor nog draait,ik moet ze dan eerst ontgrendelen met de schakelaar in mijn portier,(of de AB). Voor aan de passagierszijde gaat wel open als je aan de hendel trekt,net zo als mijn eigen portier. Het kinderslot is er af,dat heeft de dealer vorig jaar gedaan toen ik hier mee kwam en ik dacht dat het was opgelost. Het viel me niet eerder op,omdat ik meestal wel de motor afzet. Is dit normaal? In geval van nood moeten de passagiers achterin toch de auto kunnen verlaten?
  6. Hallo, Ik heb een probleem, mijn elektrisch bedienbare raam van de bestuurders kant gaat niet meer open. De auto is pas 2 jaar oud. Weet iemand wat het zou kunnen zijn, ik kan er niks over vinden. Gr truffel.
  7. Afgelopen week met 4 man in de Pica gezeten. Aangekomen op de bestemming konden de personen achterin de portieren niet openen. Ik dacht meteen aan het kinderslot en heb in de portieren iets gedraaid ervan uitgaande dat het dan was opgelost. Dus niet. Portieren willen van binnen nog steeds niet open en rechtsachter wil zelfs niet open van buitenaf. Ik moet eerst met de AB de auto afsluiten en weer openen en dan pas kan ik het portier openen vanaf de buitenkant,van binnenuit wil ook dan nog niet. Linksachter kan ik dan alleen van buitenaf openen. Dit is uiteraard een gevaarlijke situatie en ik ga daar zsm mee naar de dealer,of zie ik iets over het hoofd?
  8. Beste mensen, Sinds kort heb ik last van een irritant geluid als ik de bestuurdersdeur open doe. Het geluid wordt elektronisch gegenereerd en het klinkt als een geluid dat de auto maakt als er nog lampen aanstaan. Ik heb dit probleem sinds ik de auto een keer vier weken niet heb gebruikt en de accu helemaal leeg was gelopen. Dit wijst op zich zelf al op dat er ergens een lekstroompje loopt, maar dat is een ander probleem denk ik. Het geluidje begint een beetje irritant te worden, vooral als je even wat langer de deur open hebt om bijvoorbeeld te stofzuigen. Waarom zou dit geluidje ontstaan? Normaal gesproken heb je dat als je je lampen nog aan laat staan. Maar ik heb alles op automatisch en alles gaat dus ook automatisch uit. Voordat mijn accu volledig leeg is geweest had ik dit nooit. Zou het systeem misschien op een of andere manier gereset zijn? Ik dacht ik vraag het eerst even hier voordat ik naar de dealer ga. Misschien is het heel makkelijk op te lossen of hebben andere mensen hier last van. Alvast bedankt jullie hulp!
×
×
  • Create New...