Doorzoek de gemeenschap

Toont resultaten voor tags 'problemen'.



Meer zoekopties

  • Zoeken op tags

    Voer tags gescheiden door een komma in.
  • Zoek op auteur

Soort bijdrage


Forums

  • Welkom
    • Forumreglement
    • Nieuwe leden / Introductie
  • Algemeen
    • Forum
  • Clubnieuws
    • Nieuwtjes Kia Club Nederland
  • Kia Modellen
    • Picanto
    • Rio
    • Venga
    • Stonic
    • Niro
    • Soul
    • Cee'd
    • Carens
    • Sportage
    • Sorento
    • Optima
    • Stinger GT
    • Concept cars
    • Buitenlandse modellen
    • Modellen uit productie
  • Kianieuws
    • Nieuws KIA Motors Nederland
    • Nieuws KIA Motors België
    • Nieuws uit de pers
    • Kia Buzz
    • Kia World
    • Kia Video's
    • Kianieuws van Autoguide.com
  • Uw verslag of verhaal
    • Test drive
    • Reisverslagen
  • Bijeenkomsten / evenementen
    • Bijeenkomsten / evenementen Nederland
    • Bijeenkomsten / evenementen Buitenland
  • Eigenaren dagboek
    • Dagboek van Kia rijders
    • Leden Garage forum
  • Accessoires / tuning / techniek
    • Algemeen
    • Technische Problemen (Particulieren)
    • Technische Problemen (Professionals)
    • Chiptuning - Unlimited Tuning
    • Nieuws van Onderdelen Shop
    • Ruitblinderen.nl
  • Multimedia
    • Audio / Navigatie
  • Kopen / verkopen
    • Te koop aangeboden / gevraagd

Kalenders

  • Kalender

Blogs

  • Alex VB's Blog
  • nannb000's Blog
  • nortukker's Blog
  • Allister's Blog
  • Biesheuvel's Blog
  • TaMS' Blog
  • Jiena-picanto's Blog
  • Schuurman's Blog
  • Driessen's Blog
  • Driessen's Blog
  • wimmul's Blog
  • Warmentuuter's Blog
  • w.arends9's Blog
  • Patrick's Blog
  • Renee Hop's Blog
  • JFranssen's Blog
  • hans1910's Blog
  • BluesBlog
  • leope's Blog
  • Tinus Tussengas' Blog
  • john-52's
  • Riemy's Blog
  • PCAJK's Blog
  • ruudfred's XEON Blog
  • siete's Blog
  • Ger E63's Blog
  • Aida's Blog
  • Appie-Beek's Blog
  • usb-random probleem's Blog
  • venga125pk's Blog
  • Robustos' Blog
  • chelsea's Blog
  • cgdr's Blog
  • Consta59's Blog
  • maxi's Blog
  • RIO
  • altijdopweg's Blog
  • jan.d's Blog
  • drs.C.B.'s Blog
  • nhoj's Blog
  • Kiapicantonew's Blog
  • bestickering New Kia Picanto
  • gvdw's Blog
  • keetje's uitlaat
  • verbruik van de Kia Cee'd
  • sja's Blog
  • keetje's Blog
  • rcmjansen's Blog
  • Akoe's Blog
  • Voske's Blog
  • Molier's Blog
  • mdl50's Blog
  • eijdw00's Blog
  • high power's Blog
  • 21spd7's Blog
  • C'eetje's Blog
  • C'eetje's Blog
  • te hoog benzineverbruik
  • erik m's Blog
  • kio's Blog
  • robbedoes' Blog
  • MiniJack's Blog
  • Parrot mki9200
  • Hans1309's Blog
  • Hans1309's Blog
  • damme's Blog
  • kenwood's Blog
  • Hend's Blog
  • iriske's Blog
  • Jan Rovers
  • Antonio's Blog
  • KiaVengaRijder's Blog
  • Tony Blundetto's Blog
  • tjulm1969's Blog
  • Nieuwe Sportage remschijven
  • Rene W's Blog
  • Inhouden Rio 1.25 op snelweg
  • Rio 1.25
  • Kia Cee'd 2007
  • tdm's Blog
  • kiarit's Blog
  • Leopold's Blog
  • jponcia's Blog
  • contesse's Blog
  • Verlagings veren pro ceed 2013
  • zelf je trekhaak monteren
  • StefSmeets' Blog
  • hyd's Blog
  • Remco1336's Blog
  • ballonpiloot's Blog
  • RobertPeter's Blog
  • jankeijers' Blog
  • kiamossel's Blog
  • Ron1986's Blog
  • Ron1986's Blog
  • jupie's Blog
  • Gijsbert's Blog
  • htbav's Blog
  • vaste aansluiting tomtom
  • Vfrood's Picanto Blog
  • Kia Pro Cee'D blog Joeyvb
  • ADW's Blog
  • Hans Sportsline's Blog
  • Remco1336's Blog
  • asgard1603's Blog
  • Henk Harmsen's Blog
  • Rick70
  • Ron Penguins gedachten
  • Raymond
  • Patricia
  • 2Din radio vervangen sportage
  • mrlofsky
  • clemens
  • Jos V

Categories

  • Auto's

Formulieren

  • Contactformulier
    • Uw naam
    • Ik heb een
    • Emailadres
    • Bericht
  • Ik wil adverteren
    • Uw naam
    • Ik wil
    • Emailadres
    • Bericht
  • Ik wil samenwerken met dit forum
    • Uw naam
    • Ik wil
    • Emailadres
    • Bericht

14 resultaten gevonden

  1. Wie o wie heeft er nog meer problemen ondervonden met de kofferbakafdekking van zijn /haar Kia ceed SW.2014 Dat ding is nu al voor de 2e keer vervangen. En weer rolt het ding niet op.. Iemand een idee wat er mee mis is? Of iemand die hier eerder problemen mee gehad.? Kan wel weer terug gaan, maar weet nog niet of het dan weer zonder kosten vervangen wordt. Verder nog steeds helemaal super blij met de auto hoor... Maar dat rol ding wordt ik helemaal knetter van..
  2. Ben ik de enige bij wie het KCNL-forum in Tapatalk ineens niet (goed) meer verschijnt? Andere forums doen het perfect, maar dit forum laat niks zien in mijn overzicht...
  3. Ik heb sinds kort soms een vreemde storing. Onze cee'd sporty wagon start ineens slecht en heeft hierna het probleem dat bij ongeveer 3500 toeren in elke versnelling de motor lijkt te gaan shcudden. Ook wil hij niet echt doortrekken. Lijkt wel of hij geen vermogen heeft. Als je de koppeling ingetrapt hebt krijg je het toerental ook niet hoger dan 4000 toeren. Als ik de auto dan aan de kant zet. De motor af zet en de sleutel eruit haal en bierna start is de storing weg. Dan is dit weer weken weg. Ook het slechte starten en ineens is het er weer Iemand een idee. De garage dacht eerst aan een brandstoffilter maar dit klinkt mij gek. Dat is niet toerental gerelateerd en zou niet weg moeten gaan bij opnieuw starten. Ook dacht men aan een probleem met de tag in de sleutel en de bijbehorende antenne maar ook deze kan ik zelf niet koppelen aan een toerental probleem. Zelf denk ik eerder aan een motormanagement storing waardoor er automatische begrensing plaats vindt. Echter dan kan ik dat schudden van de motor/versnellingbak niet beredeneren. Wie heeft het antwoord
  4. Beste forumleden, Ik zou graag even gebruik maken van jullie expertise om te komen tot de bron van mijn probleem. Type: Sorento 1, 2006, 3.5v6 km.: 165.000 Wat constateer ik: - zoemend geluid bij gas loslaten - piepen en weerstand bij insturen - korte weerstand (geen bok) bij wegrijden Wat is al gecontroleerd/gedaan: - zekering 13 van de tussenbak eruit gehaald. Probleem is weg, behalve de korte weerstand bij wegrijden. - banden profiel voor en achter max. 0,5 mm verschil. (vorige banden ook geen verschil voor en achter) - olie tussenbak is onlangs vervangen. - multiriem is onlangs nog nagespannen en is niet versleten. - stuurbekrachtigingsolie is op pijl, pomp is in orde. - olie diff. voor en achter onlangs vervangen. - in de handleiding staat ook vermeld dat de tussenbak invloed kan hebben op de stuurbekrachtiging (mijn probleem bij insturen) Nu mijn vraag: Is de tussenbak zelf het probleem, of kan het probleem ook in de voor aandrijving zitten. Ik hoor het graag.
  5. Ik lees wekelijks dit forum maar na een tijdje niets meer geplaatst te hebben ben ik er weer . Al 2 jaar heb ik problemen met mijn koppeling of vliegwiel. Is het ene opgelost is het Hey andere die rammelt. Zelfs heb ik het gevoel dat de garage me al die tijd laten rijden heeft met toegeknepen koppel maar ga er niet over uitwijken. Nu ben ik het eventjes moe en ga op eigen kosten een andere koppeling en drukgroep plaatsen. Vliegwiel juist vervangen. Ik zou graag een zwaardere koppeling en drukgroep nemen. Kan iemand me meer info geven over welk type, eventueel welke garage, ben van Belgie maar voor goede service wil ik desnoods naar Nederland rijden. Iemand ervaring met Hans Saris 4x4? Is wel drie uur rijden maar heb het er Voor over. Ben het moe???? Past het originele vliegwiel op een zwaardere koppeling? Bedankt voor de verdere info. Mvg.
  6. Hallo Ik heb hier een kia sportage uit 2006 Nu is het probleem dat als ik de climate control op voluit zet.. hij niet meer zo hard blaas als die heeft gedaan.. Ik kan hem wel zachter zetten faar reageert ie prima op Als ik hem instel op boven onder reageert hij ook prima Vorig jaar kachel motor vervangen want toen deed hij niets meer. En met weerstandproblemen doet meestal de hoogste stand het alleen maar.. maar het vreemde is dat de hoogste stand nu dus niet meer werkt. Iemand een idee wat dit zou kunnen zijn? Alvast bedankt Grt dutzzz
  7. Hoi Hoi, Sinds december trotse eigenaar van een Rio (2012) Sinds kort ervaar ik wel wat problemen, hopend dat jullie mij kunnen helpen. Bij lage toerental happert de auto, dit is alleen in versnelling 1. ook in z'n achteruit happert de auto bij het optrekken van de koppeling. Bougies waren het probleem volgens de Kia dealer. Alle 4 laten vervangen maar probleem blijft bestaan. iemand enig idee wat het kan zijn?
  8. Na een flinke inbouw sessie door de Kia pimpmasters ben ik de trotse eigenaar van een Kia met een witson navigatie unit. De inbouw is perfect verlopen (hardware doet het) maar er zitten een aantal software foutjes in Android 4.4.4 en met de geleverde iGo GPS microSD. Aangezien de witson unit generiek is en enkel een ander frontje heeft voor mijn Sportage verwacht ik dat er andere ook tegen de volgende problemen kunnen aanlopen. Indien je een probleem hebt meld het even dan weten welke witson modellen er last van hebben. ik verwacht dat de volgende "Model Name" witson units dezelfde problemen hebben: W2-A9529K - Kia Sportage - Confirmed W2-A7050 - Kia Sorento W2-A6513 - Benz C-Class W2-A7018 - Ford Focus W2-A6933 - BMW E90 W2-A6963 - Audi A3 W2-A6916 - Benz A/B Class W2-A6524 - Seat Ibiza W2-A6964 - Audi A4 W2-A7047 - Chevrolet Optra W2-A7047 - BMW E39 W2-A9972G - GMC Yukon W2-A7024 - Hyundai H1 Starex iGo wil niet starten na installatie van het meegeleverde SD kaartje Verwijder de iGo installatie via de APK Manager op de navi unit Haal de SD kaart uit de navi unit en sluit deze aan op je computer (wellicht heb je een microSD geheugenkaartlezer nodig - link) Op de geleverde SD kaart - maak een nieuwe folder genaamd "iGo" Zet alle bestanden en mappen (behalve LOST.DIR) in de nieuwe iGo folder Installeer nu nogmaals het apk bestand Bij mij deed hij het toen! iGO kaarten bijwerken Ik moet de beste manier nog ontdekken want ik kwam hier per ongeluk op. Kort: Download nieuwe maps/poi en vervang die op de SD kaart en installeer opnieuw. Verwijder de iGo installatie via de APK Manager op de navi unit Haal de SD kaart uit de navi unit en sluit deze aan op je computer (wellicht heb je een microSD geheugenkaartlezer nodig - link) Op je computer open de SD kaart en (maak eerst een backup!) verwijder de alle bestanden in de iGo/Content/map en in de iGo/Content/poi Download de laatste maps. Ik heb dat via torrents gedaan - link Kopier de nieuwe gedownloaden maps naar SD kaart in iGo/Content/map Kopier de nieuwe gedownloaden points of interest naar SD kaart in iGo/Content/poi Installeer nu nogmaals het apk bestand Klaar iGo heeft last van flashes op het scherm / flickering screen Ben ik aan het uitzoeken. Is al meer over bekend link. Alternatief is om het user interface resolution probleem op te lossen en over te gaan naar een andere iGO versie. Ik ga het volgende testen in sys.txt: [debug] max_memory=536870912 reserve_memory=15000000 cache=2048 iGo - User Interface resolution [1024x536] is not supported or compatible skin can not be found Moet ik nog uitzoeken, ik kreeg dit probleem toen ik een compleet nieuwe iGo versie had gedownload. Witson heeft dit probleem dus al opgelost maar ik weet niet waar je de aanpassingen moet maken. Volgens mij een stuk in sys.txt en in het data.zip bestand. Oplossing: Gebruik de door witson aangeleverde bestanden en vervang enkel de maps&poi als je updates nodig hebt Google Play Store crashes moet ik nog uitzoeken Google Maps is niet meegeleverd en een downloaded APK bestand doet het niet moet ik nog uitzoeken
  9. Ik heb al een hele tijd veel problemen met Het schuifdak van m'n sp3, vaak wilt ie niet dichtgaan. Het kraakt ook... M'n dealer heeft dit al 3x nagekeken. Morgen ga ik weer terug. Zijn er mensen die dezelfde ervaring hebben!? Hebben jullie advies voor mij? Tanx!!!
  10. Forumleden! Ik ben de blije berijder (auto de zaak) van een Kia Rio 1.2 CVVT Super Pack met een Pioneer AVIC-F940BT en heb helaas 'problemen' met het updaten van deze Pioneer. Ik heb hier de update gedownload en de stappen gevolgd, je zou dus denken dat alles zou werken... Maar helaas, ik krijg het niet voor elkaar. Pioneer is nog steeds versie 4.00... Iemand tips? Dezelfde ervaring? Oplossing(en)? Alvast super bedankt! http://www.pioneer.e...940BT/page.html
  11. Goededag allemaal, Afgelopen weekend ben ik in de ardennen geweest voor even een weekendje er tussenuit. Echter op de heenreis en terugreis maakte ik me wat zorgen over mijn cerato uit 2006. Op de heenreis was ik lekker door aan het rijden, echter toen ik een paar km aan één stuk 170km/uur reed, begon het ABS lampje en handrem lampje te branden. ik ben meteen de eerste parkeerplaats opgegaan wat ik zag en concludeerde daar dat het ABS niet meer functioneerde. Ik heb de auto uitgezet en weer aangezet. Toen was het handrem lampje uit maar het ABS lampje brande nog. Omdat het half 12 in de avond was besloten om toch maar door te rijden, en na een paar meter ging ook het ABS lampje weer uit. Op de terugreis had ik precies hetzelfde echter op 160km/uur, weer toen ik mijn auto uit en aan zette en paar meter reed ging alles weer uit. Heeft iemand dit al eens meegemaakt? Mvg Tommie
  12. Hoi allemaal, Ik heb vandaag een Kia Cerato 1.6 LX uit 2006 gekocht. Proefrit ging prima, radio en boxen deden het goed, klokje op het middenconsole functioneerde, en ook de interieur lampjes werkte prima. Toen ik hem kocht, heb ik de radio eruit gehaald en vervangen met mijn eigen radio ( deze was namelijk wat nieuwer ) Echter, kreeg ik mijn radio niet aan de praat in de cerato, ook kreeg ik de oude radio niet meer werkend. Ik denk, nja dat zal wel aan een kabeltje liggen, dat regel ik thuis wel, dus ik naar huis gereden, echter ik kwam onderweg erachter dat het klokje op het middenconsole uitstaat en de interieur lampjes gaan ook niet meer aan. Heeft iemand dit al eens meegemaakt? Wat kan ik het beste doen, zekeringen controleren? Please help..
  13. Hallo mensen, Ik heb een picanto uit 2012 super pack met een Smart key. Dus knopje drukken en auto start. 2 keer heb ik gehad dat deze niet in 1 keer startte dusniet wilde aanslaan. Kan het de accu zijn? volgens mij 1 keer vergeten de deur op slot te doen maar daardoor gaat een accu toch niet leeg? Valt een accu ook onder garantie?
  14. hallo, Ik heb 2 weken geleden een nieuwe update laten doen bij de dealer Alles korrekt Ben op vacantie gegaan en geen problemen . Gisteren reed ik terug en na een stop bij een tankstation had ik geen geluid meer op het navigatie systeem op alles Radio MP en navigatie ER komt geen geluid meer uit en kan de radio ook niet meer laten scannen naar niuewe station Wie kan mij hier mee helpen bedankt