Jump to content

Search the Community

Showing results for tags 'storing'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Welkom
    • Forumreglement
    • Nieuwe leden / Introductie
  • Algemeen
    • Forum
  • Clubnieuws
    • Nieuwtjes Kia Club Nederland
  • Kia Modellen
    • Picanto
    • Rio
    • Venga
    • Stonic
    • Niro
    • Soul
    • Cee'd
    • Carens
    • Sportage
    • Sorento
    • Optima
    • Stinger
    • Concept cars
    • Buitenlandse modellen
    • Modellen uit productie
  • Kianieuws
  • Uw verslag of verhaal
  • Bijeenkomsten / evenementen
  • Eigenaren dagboek
  • Accessoires / tuning / techniek
  • Multimedia
  • Kopen / verkopen
  • Pimpmasters.Kia Rio's leuke gatgets
  • Pimpmasters.Kia Rio's Veranderingen binnen zijde van de auto
  • Pimpmasters.Kia Rio's veranderingen aan de buitenzijde van de auto
  • Pimpmasters.Kia Rio's alle technische veranderingen aan de auto
  • Pimpmasters.Kia Rio's koplampen en achterlichten laten smoken

Blogs

There are no results to display.

There are no results to display.

Forms

  • Contact Form
  • Ik wil adverteren
  • Ik wil samenwerken met dit forum

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Over jezelf


Woonplaats


Hobby's


Werk


Auto

Found 6 results

  1. Hallo allen, Sinds een paar dagen heb ik problemen met (sorento bwj 12-2003) de centrale deurvergrendeling. Altijd prima gewerkt maar zo opeens wil de auto niet meer van slot af met de afstandsbediening. Wanneer ik de bestuurderskant vervolgens open met de sleutel gaan de anderen deuren ook niet los. Kan deze dan van binnenuit ook niet losdoen. De alarmlichten reageren wel op zowel vergrendelen als ontgrendelen. Heeft iemand hier misschien ervaring mee? Met vr grt Edwin
  2. Ik heb een Kia Niro hybride. Onlangs is die auto naar de garage geweest voor de eerste servicebeurt (1jr/15000km). Het eerste jaar heeft die auto probleemloos gefunctioneerd. De dag na de servicebeurt stond ik op de vluchtstrook, de auto viel op de snelweg totaal uit. Net alsof je de sleutel naar de uitstand had gedraaid. Naar de garage, storingscode uitgelezen. Zou veroorzaakt zijn door een fout in de canbusbedrading (wat dat ook mag zijn). Volgens de garage puur toeval en geen verband met de servicebeurt. Bedrading was hersteld. Echter vandaag (5 dagen na het herstel in de garage) stond ik weer stil, auto weer compleet uitgevallen. Nu is een auto die uit zichzelf uitvalt gewoon gevaarlijk en het geeft ook geen vertrouwen in de auto. Ik vind het ook vreemd dat het opeens optreedt nadat hij naar de garage is geweest, na een probleemloos eerste jaar. Gevoelsmatig komt dit eerder door een fout in de softwareupdate dan in een of andere bedrading, maar ja, ik ben een leek. Zijn er mensen die dit probleem herkennen? Zijn er mensen die een suggestie hebben wat het nog meer zou kunnen zijn? Momenteel ben ik maar met 1 ding blij wat betreft de KIA: de uitgebreide garantietermijn. Het vertrouwen is even volledig weg. Al helemaal omdat de bedoeling is deze zomer met de auto naar Spanje te rijden....
  3. Beste mede forumleden, Ik heb al enkele jaren een echt vreemd probleem in mijn radio/cd/mp3-speler zitten. Het probleem is dat ik last heb van storende geluiden op de radio met bepaalde toetsencombinaties van Airco/Achterruitverwarming (en spiegels). De ene zender stoort bijv. heel erg met Airco AAN en Achterruitverwarming AAN. Een andere zender stoort juist bij Airco AAN en Achterruitverwarming UIT (of andersom AC UIT /Achter.vw AAN). Bij het wijzigen van de combinatie tijdens de storing doet het probleem ook onmiddellijk verdwijnen. Wat ervaar ik: - ruis en kraken - horen van dynamo / ruitenwissers - last van omgevingsinterferentie (andere auto's / gebouwen / objecten) Wanneer treedt dit op: - kan direct na starten of enkele minuten/kilometers later (vaak komt en gaat het binnen een 20 minuten, maar het kan ook hele een dag blijven storen) - bij alle weervormen lijkt aanwezig (maar wel duidelijk meer aanwezig in de wintermaanden - temperatuur, vocht?) - geen enkele relatie kunnen vinden met bluetooth koppeling telefoon/lampen aan, uit/etc. De auto is reeds een aantal keren bij de dealer geweest en die kan het tot nog toe niet vinden. Overigens ALLE lof voor de dealer!!! De service is echt uitstekend!!! En ik hoop op mijn manier via dit forum een bijdrage aan de oplossing te kunnen leveren. Wat is er reeds geprobeerd: - nieuwe dynamo geplaatst - extra massa radio aangebracht - radio vervangen - bekabeling gecontroleerd (of het niet tegen andere zaken aan zit > interferentie) - antennevoet vervangen - etc... Wellicht dat iemand in dit forum bij kan dragen aan de oplossing... HELP!!! Waar hebben we het over: Tijdens de rit: https://drive.google.com/open?id=1nINM-85dXnnCzUl6NoOcli97jc3kXhmK Met ruitenwissers: https://drive.google.com/open?id=1UdS_gMS5jkJDeqlWAGFTi771l8a5XQo5 Extra info: Kia Cee'd SW - oktober 2012 - benzine
  4. Ik heb al een tijdje laat van deze storing. Toerental blijft hangen op 3000 toeren. Kan wel resetten via een obd2 lezer, maar de storing komt weer terug. Geen lekkage bij de inlaat of de uitlaat. Ik weet het niet meer. Is er iemand die deze storing ook heeft?
  5. Zijn er meer mensen die net als ik zo af en toe storing hebben van het navigatiesysteem? Na het starten van de motor komt de knop “accepteren” verlicht in het display waarop je dient te drukken. Nu gebeurt het dus dat deze niet verlicht is en er dus niets mogelijk is. Het duurt soms een kwartier als die het opeens gaat doen. Wil je verder bedienen bijv. op de nav.knop drukken duurt het opnieuw weer een lange tijd voor het werkt. Het systeem is eigenlijk slakkentraag! Het is zelfs een keer voor gekomen dat het hele display zwart bleef. Soms gaat het weken goed om opeens niets meer te doen. De dealer wil er wel naar kijken maar moet het terplaatse constateren. Dat wordt lastig als het maar eens in de 2 of 3 weken voorkomt. Eerder dat ik daar ben, dik een uur rijden, werkt alles natuurlijk net weer normaal. Groet, vand.m
  6. Hallo, Ik kan sinds gisteren ineens geen muziek meer via een usb stick afspelen in onze Sportage (ik heb er diverse geprobeert) en het display van de radio is ineens ook zeer vaag waarbij allerlei letters en tekens door elkaar een zeer wazig beeld vormen. De auto is nog geen jaar oud en ik ben benieuwd of er hier toevallig meer mensen dit euvel hebben gehad? In het display staat de volgende melding: Application Error, Application Mona10.exe encountered a serious error and must shut down. Bvd, Richard
×
×
  • Create New...