Jump to content

Search the Community

Showing results for tags 'vreemd'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Welkom
    • Forumreglement
    • Nieuwe leden / Introductie
  • Algemeen
    • Forum
  • Clubnieuws
    • Nieuwtjes Kia Club Nederland
  • Kia Modellen
    • Picanto
    • Rio
    • Venga
    • Stonic
    • Niro
    • Soul
    • Cee'd
    • Carens
    • Sportage
    • Sorento
    • Optima
    • Stinger
    • Concept cars
    • Buitenlandse modellen
    • Modellen uit productie
  • Kianieuws
  • Uw verslag of verhaal
  • Bijeenkomsten / evenementen
  • Eigenaren dagboek
  • Accessoires / tuning / techniek
  • Multimedia
  • Kopen / verkopen
  • Pimpmasters.Kia Rio's leuke gatgets
  • Pimpmasters.Kia Rio's Veranderingen binnen zijde van de auto
  • Pimpmasters.Kia Rio's veranderingen aan de buitenzijde van de auto
  • Pimpmasters.Kia Rio's alle technische veranderingen aan de auto
  • Pimpmasters.Kia Rio's koplampen en achterlichten laten smoken

Blogs

There are no results to display.

There are no results to display.

Forms

  • Contact Form
  • Ik wil adverteren
  • Ik wil samenwerken met dit forum

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Over jezelf


Woonplaats


Hobby's


Werk


Auto

Found 4 results

  1. We hebben het nu een paar keer meegemaakt deze week: de temperatuur staat op 20 of 21 graden ingesteld. In het begin van de rit wordt de auto prima verwarmd. Maar na een tijdje (20 min?) komt er opeens koude lucht uit de roosters. In eerste instantie wilde ik de temperatuur een graadje hoger zetten, maar dat hielp nix. Ik heb zelfs gezien dat als ik ophoog naar 24 of 25 graden dat ik het lichtje bij de aicoknop aangaan! Bizar! Iemand anders ook vergelijkbare ervaringen?
  2. Hallo alleen, ik heb een vraag over mijn Kia sportage mk2 (2005) handbak 2wd @13200 km, ik had last van bijgeluiden uit het onderstel toevallig moest die kort geleden naar de garage voor APK en toe constateerde ze dat 3 van de 4 stabilisatorstangen vervangen moest worden. Nou zogezegd zo gedaan de gereedschap kar erbij gehaald en sleutelen, nou ik dacht daarna is het gerammel voorbij maar ik heb nog steeds last van een vreemd geluid. Als ik in een lage versnelling me koppeling te snel op laat komen dan voel ik van recht voor en schok/klap. Ik ben er mee naar de garage geweest en helaas durven hun er geen uitspraak over te doen. Tevens vind ik ook dat als ik in zijn 5 van uit een constante snelheid meteen me gas in trap voel je soort vetraging. Na een halve sec wordt bewijze van spreken gelanceerd. Ik heb het vermoedde dat er speling zit in de aandrijflijn maar dus de vraag is er iemand die dit toevallig herkent?
  3. Ik heb sinds een maand het volgende probleem met de versnellingsbak. Als ik in stap en de bak in zijn achteruit zet heb ik geen probleem. Maar als ik een paar straten vooruit heb gereden kan ik hem niet meer in zijn achteruit zetten tenzij het met een hoop geratel en herrie. Als ik dan weer een tijdje later in stap en hem in zij achteruit zet geen probleem. Maar zodra ik een stukje gereden heb wil hij niet in zijn achteruit. ???? grt danny
×
×
  • Create New...