Jump to content
  • Sign Up

Recommended Posts

Herstel moest even opnieuw inloggen en nu is alles er weer

Verstuurd vanaf mijn SM-A530F met Tapatalk

Share this post


Link to post
Share on other sites

Hier werkt het sinds een minuut weer.
Vaag...


Verzonden vanaf mijn iPhone met Tapatalk

Share this post


Link to post
Share on other sites

Daar kom ik op terug; het werkt nu weer "halve bak"; soms wel, soms niet.
Ik benader het forum nu in TapaTalk via meldingen over mijn berichten

Share this post


Link to post
Share on other sites

Hier helemaal geen kiaclub meer via Tapatalk. Als ik opnieuw probeer toe te voegen kan ik 'm niet vinden (wordt niet gevonden). Als ik een topic vanuit 'jij' of 'abonnementen' aanklik krijg ik 'sorry, je mag deze conversatie niet lezen'. Vreemd....

Share this post


Link to post
Share on other sites
Hier helemaal geen kiaclub meer via Tapatalk. Als ik opnieuw probeer toe te voegen kan ik 'm niet vinden (wordt niet gevonden). Als ik een topic vanuit 'jij' of 'abonnementen' aanklik krijg ik 'sorry, je mag deze conversatie niet lezen'. Vreemd....
En opeens doet Tapatalk het hier weer....
Blijft wel vreemd dat als ik Kiaclub zoek in Tapatalk er niets gevonden wordt, maar vanuit een email het bericht lezen via Tapatalk lukt nu weer, en opnieuw Kiaclub volgen dus ook.


Verstuurd vanaf mijn Moto Z2 Play met Tapatalk

Share this post


Link to post
Share on other sites

Ik ga nu naar een topic uit mijn meldingen, dan via de "tree" bovenaan naar de root van het forum.

Vervolgens moet ik inloggen en dan kan ik weer even.

 

Probleem lijkt echt in Tapatalk te zitten; alsof je niet kunt toevoegen omdat je de Kiaclub al in je lijst hebt, ook al zie je dat niet...

 

Share this post


Link to post
Share on other sites

Dat inloggen doe je overigens via het menu rechtsboven.

Ik heb in de tussentijd ook contact gezocht met Quoord, de makers van Tapatalk, dat is even afwachten...

Share this post


Link to post
Share on other sites

Dank Jan, net kon ik vanuit jouw mail bericht weer lezen via Tapatalk, inloggen lukt ook prima, lezen ook. Een 2e poging mislukte echter weer.

Overige fora welke ik volg geven geen probleem met Tapatalk. Blijft het ook vreemd vinden dat ik na een zoekopdracht Kiaclub niet kan vinden. Andere fora die ik volg kan ik wel gewoon vinden.

 

Groet

Ronald

 

 

Share this post


Link to post
Share on other sites
Dank Jan, net kon ik vanuit jouw mail bericht weer lezen via Tapatalk, inloggen lukt ook prima, lezen ook. Een 2e poging mislukte echter weer.
Overige fora welke ik volg geven geen probleem met Tapatalk. Blijft het ook vreemd vinden dat ik na een zoekopdracht Kiaclub niet kan vinden. Andere fora die ik volg kan ik wel gewoon vinden.
 
Groet
Ronald
 
 
Tapatalk lijkt het inmiddels weer prima te doen bij mij, nu hopen dat het zo blijft.

Verstuurd vanaf mijn Moto Z2 Play met Tapatalk

Share this post


Link to post
Share on other sites

Het werkt bij mij nu ook weer; zonder iets te hebben aangepast staat het forum weer in mijn lijst met Groups.

Tapatalk zelf zag het ook niet mis gaan, maar als dat weer gebeurt moet ik ze contacten op mijn bestaand ticketnummer...

  • Like 1

Share this post


Link to post
Share on other sites

Ben ik weer! Via de website op mobiel (wat een gepruts).

Nu kan ik in Tapatalk niet inloggen in het forum, ben ik weer de enige?

Share this post


Link to post
Share on other sites
5 minuten geleden, Murcielaygo zei:

Ben ik weer! Via de website op mobiel (wat een gepruts).

Nu kan ik in Tapatalk niet inloggen in het forum, ben ik weer de enige?

even geprobeerd maar kan ook niet inloggen ??

heb het meteen gemeld word hopelijk snel vervolgd

Share this post


Link to post
Share on other sites

fixed!

Share this post


Link to post
Share on other sites
fixed!

Top, thnx!

Share this post


Link to post
Share on other sites

Wat was het probleem trouwens?

Iets aan het forum, of toch iets aan/van/bij Tapatalk?
Dan kan ik mijn melding bij hun ook afsluiten.

Share this post


Link to post
Share on other sites

Vanwege de problemen eerder met de default template waren bepaalde 3rd party extensies tijdelijk uitgeschakeld, niet alles was weer ingeschakeld waaronder tapatalk :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...