Jump to content
Glenncrx

Centrale vergrendeling tijdens rijden

Recommended Posts

Bij onze Kia rio doet sinds vandaag zich iets vreemds voor.

zodra wij boven de 15km/u gaan rijden sluiten normaal gezien de deuren allemaal automatisch. Echter zodra mijn vriendin vanochtend naar d’r werk ging proberen de deuren zich wel te sluiten, maar doen deze dat niet.

je hoort dat die 2 keer open en dicht gaan en daarna zien we alleen maar de knop met het slot in de middenconsole knipperen.

Iemand hier ervaring mee of ooit wel eens gehad en een idee heeft van wat dit kan zijn?

Ook valt mij op dat zodra ik de auto op slot zet dmv de knop op de deur of via de afstandsbediening de knipperlichten niet meer knipperen, dit gebeurt wel als die open geklikt wordt. Zou dit er iets mee te maken kunnen hebben?

Link to post
Share on other sites

dan is er of een deur nog open of er is een storing waardoor het systeem denk dat er een deur niet dicht is 

gaan de deuren wel opslot als je stil staat ??

of gaan ze dan ook open dicht en weer open ??

 

Link to post
Share on other sites

Ben er net achter gekomen dat op een of andere vreemde wijze het rechterachterportier helemaal niet op slot gaat...... 

Toen ik net via de knop op de deur de auto op slot zette, kon ik dat portier gewoon openmaken, verschillende dingen geprobeerd, maar hij bleef open. Tot ik net weer weg liep richting huis en op de afstandsbediening drukte om hem dicht te doen en ineens gingen de knipperlichten weer branden en was alles gewoon netjes op slot...... ding leeft een eigen leven denk..... 

morgen even in de gaten houden en anders even langs de dealer.

Ik denk namelijk dat die deur het probleem geeft.

Link to post
Share on other sites

Achterklep is goed afgesloten.

Het ligt toch aan de rechter achterdeur. Deze gaat open zodra hij op slot gaat en dicht zodra hij open moet gaan.

Heel apart, maar kan er gelukkig mee doorrijden dus na de vakantie maar even langs de dealer om het te laten maken.

Link to post
Share on other sites
1 uur terug, WMH70 zei:

Is dat ergens in te stellen dat de portieren op slot gaan vanaf 15 kmp/u? Ik kan alleen handmatig op slot doen.
 

Ja dat kan, maar is afhankelijk van de uitvoering/type auto dat je hebt.
Indien je deze optie hebt, dan kan dit in het menu van je dashboard dat je via je stuurwielbediening  of bedieningsknop waarmee je o.a. je dagteller kunt resetten. Dit is dus weer afhankelijk van je type uitvoering.
Probeer gewoon eens wat!

Link to post
Share on other sites
Op 2-8-2018 om 08:32, cocker zei:

Misschien achterklep niet goed afgesloten???

Als de achterklep niet goed zou zijn afgesloten, dan zouden alle deuren niet op slot gaan... als alleen de rechter achterdeur 't niet doet, dan is er (voor 99% zeker) sprake van een kabelbreuk in de doorvoer van de B-stijl naar de binnenkant van je R.A. portier. 

Link to post
Share on other sites

Denk ook niet dat het een kabelbreuk is. Het motortje klikt gewoon, denk dat er tussen het motortje en het slot iets mis is, maar dat mag de dealer uit gaan zoeken onder garantie.

Link to post
Share on other sites
Op 31-7-2018 om 21:19, Glenncrx zei:

Bij onze Kia rio doet sinds vandaag zich iets vreemds voor.

zodra wij boven de 15km/u gaan rijden sluiten normaal gezien de deuren allemaal automatisch. Echter zodra mijn vriendin vanochtend naar d’r werk ging proberen de deuren zich wel te sluiten, maar doen deze dat niet.

je hoort dat die 2 keer open en dicht gaan en daarna zien we alleen maar de knop met het slot in de middenconsole knipperen.

Iemand hier ervaring mee of ooit wel eens gehad en een idee heeft van wat dit kan zijn?

Ook valt mij op dat zodra ik de auto op slot zet dmv de knop op de deur of via de afstandsbediening de knipperlichten niet meer knipperen, dit gebeurt wel als die open geklikt wordt. Zou dit er iets mee te maken kunnen hebben?

Helaas heb ik nu precies hetzelfde probleem met mijn auto.

Hoe is dit nu uiteindelijk opgelost.???

 

Link to post
Share on other sites

Zit jou kofferdeksel misschien niet goed dicht want dan gaan de deuren volgens mij ook niet op slot...!?


Verzonden vanaf mijn iPhone met Tapatalk

Link to post
Share on other sites

Dit had ik laatst ook, is onder garantie vervangen... iets van het slot was niet meer in orde.


Verzonden vanaf mijn iPhone met Tapatalk

Link to post
Share on other sites

Ik had hetzelfde toen ik met de proefrit begon.

Ik heb het aangegeven en ze zouden het gaan maken. Mocht ik nog te horen krijgen wat het probleem was zal ik het laten weten.

Maar goed dat ik het forum goed gelezen had voor de proefrit begon toen wist ik waar ik op moest letten bij de aankoop.

Dus bedankt !!!!

Link to post
Share on other sites
Op 17-3-2019 om 20:14, Kia Rio Super Pack zei:

Ik had hetzelfde toen ik met de proefrit begon.

Ik heb het aangegeven en ze zouden het gaan maken. Mocht ik nog te horen krijgen wat het probleem was zal ik het laten weten.

Maar goed dat ik het forum goed gelezen had voor de proefrit begon toen wist ik waar ik op moest letten bij de aankoop.

Dus bedankt !!!!

En ?? beetje lang geleden maat misschien weet u het nog ? wat was het nou ?

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...