Jump to content
  • Sign Up

Recommended Posts

Posted (edited)

Geachten,

deze prachtige picanto 1 mp3 uit 2007 weigeren alledrie de remlichten plots.

zekering onder motorkap is goed..

..maar er staat geen spanning op de pedaalsensor, wat wel zo hoort?

ergens tussen de zekering en sensor is een defect, en de kabel volgen door kabelboom is erg frustrerend..

..heeft iemand hier een verlichte blik en heldere ingeving, of wellicht een bedradingsschema, zou flink goed doen?

zit er een relais in voor zoiets?

weet iemand waarvoor de relais dienen die in zekeringkast onder het stuur zitten?

groet

Eric

 

Edited by ROMAN EMPIRE
typefouten

Share this post


Link to post
Share on other sites
Posted (edited)

dankjewel, deze ken ik

echter staat bij het foto van de zekeringdeksel aan de binnenzijde van de auto geen relais, terwijl ze er wel volgens mij echt wel zitten..

..wel stroom op beide zekeringpolen onder de motorkapzekering, geen stroom op sensor bij rempedaal..

..of doel je ergens anders op @xtra40

20190514_210517.jpg

20190514_210539.jpg

Edited by ROMAN EMPIRE
vergeten verwijzing naar xtra40

Share this post


Link to post
Share on other sites

Meet je met contact aan of uit?
Of doen jouw remlichten het normaliter altijd?

Share this post


Link to post
Share on other sites

met elke contactstand gemeten, zonder signaal.

overigens meet ik met een simpele stroompen, met lampje erin. dit zou voldoende zijn om een elektrisch signaal te zien uit een auto anno 2007?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...