Jump to content
  • Sign Up
Sign in to follow this  
famke

bandenspanning lampje brand

Recommended Posts

Hallo

ik heb sinds 6 weken een kia rio uit 2015.

toen ik hem ophaalde brandde er een banden spanning systeem lampje.

tijdens de proefrit niks aan de hand.

inmiddels 2x naar de garage geweest.

de 1e keer hebben ze het systeem gereset, tijdens de rit erna brandde het lampje weer,

weer naar de garage toen zeiden ze dat 1 van de sensoren een verkeerd waarde had waardoor het lampje ging branden, mevrouw het probleem is nu opgelost mooi dacht ik.

tijdens de volgende rit na een stukje rijden weer opnieuw het lampje.

gelijk weer naar de garage gereden, nu volgende week gaan ze er weer naar kijken.

wie heeft dit ook gehad??

word er zo zenuwachtig van!

Share this post


Link to post
Share on other sites

Als je de melding van de reset/uitlezing niet weet is het een beetje gissen...(mijn inziens)

Als het onder de garantie valt is er niks aan de hand. (Buiten dat het wel vervelend is dat je de auto moet wegbrengen enz...)

Share this post


Link to post
Share on other sites

Belangrijkste info die ik mis; is de bandenspanning van de bewuste band wel ok?

Share this post


Link to post
Share on other sites

nog even ter aanvulling de banden zijn correct op spanning volgens de juiste waarde, het zijn nieuwe nankang banden die er onder zitten

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...