Jump to content
  • Sign Up
R.J.

Verwarming/Airco

Recommended Posts

Ik heb nu al diverse keren meegemaakt, dat als ik de temperatuur op 22 zet, dat er dan diverse keren, opeens een koude wind door de auto blaast. Het lampje van de airco gaat niet aan, maar het lijkt er wel op dat hij opeens aanslaat.

Uitermate irritant en ik weet niet wat ik eraan kan doen.

Ervaren jullie dit ook?

 

Share this post


Link to post
Share on other sites
18 minuten geleden, R.J. zei:

Ik heb nu al diverse keren meegemaakt, dat als ik de temperatuur op 22 zet, dat er dan diverse keren, opeens een koude wind door de auto blaast. Het lampje van de airco gaat niet aan, maar het lijkt er wel op dat hij opeens aanslaat.

Uitermate irritant en ik weet niet wat ik eraan kan doen.

Ervaren jullie dit ook?

 

Snap wat je bedoelt. Heb gisteren in de Niro de eerste wat langere rit gemaakt en met of zonder AC, er bleef steeds een wat koude wind blazen. Kreeg het niet echt lekker behaaglijk in de auto. Weet nog niet precies hoe ik alles fine moet tunen maar zal er de komende tijd zorgvuldig op letten. Wordt vervolgd. 

Share this post


Link to post
Share on other sites

Dit kan veroorzaakt worden door zon, die de lucht die langs de binnentemperatuursensor gaat opwarmt, waardoor de auto denkt te moeten koelen met meer lucht van buiten.
Mijn Picanto doet dit ook wel eens.

Share this post


Link to post
Share on other sites

Zal eens opletten of hij het ook doet als er geen zon is, b.v. In de regen.

Share this post


Link to post
Share on other sites

Dan zal hij het ook doen. Maar dan omdat de ramen beslaan, is bij de onze ook al een paar keer gebeurt.

Share this post


Link to post
Share on other sites

Ik heb sinds dit jaar last van de koude lucht. Het leek mij door de laatste software wijziging te komen. Ook deze zon beschijning op de sensor gehoord van de dealer, want die hebben alles na gelopen, maar wij vinden het voortaan koud in de auto.
Ook al rij ik 's avonds in het donker.... Zelfs een keer gehad dat ik naar de 26 graden stand ging omdat we nog steeds koude lucht voelden....
De uitblaas temperatuur eens gemeten en dat is ongeveer 14 - 17 graden. Ook al is er buiten bijna geen zon. 
Ik moet nu de temperatuur op 3 of 4 graden meer zetten dan dat ik gewend ben. Rij vandaag met 23,50 graad afgesteld terwijl het buiten 15 graden is, omdat ik anders koude handen krijg. 
De dealer kan niets vinden. nu anderen het ook hebben lijkt mij dat er een software fout zit in het systeem....

Share this post


Link to post
Share on other sites
21 uur geleden, Doublebogey5 zei:

Ik heb nu de 'Auto' knop ingedrukt en of het nu daardoor komt weet ik niet maar ik heb veel minder last van een koude luchtstroom. Zie http://www.kniro.net/automatic_heating_and_air_conditioning-292.html

 

Ik vind wel dat hij soms ook flink blaast in de 'auto' stand. Heb jij daar geen last van?

Share this post


Link to post
Share on other sites

Heb ik weinig last van. Maar als de 'auto' stand uit staat dan word ik zowat weggeblazen en ook nog eens met (te) koude lucht. Klopt niet helemaal. Zal er bij een volgend bezoek aan de garage melding van maken.

Share this post


Link to post
Share on other sites
2 uur geleden, dropje zei:

 

Ik vind wel dat hij soms ook flink blaast in de 'auto' stand. Heb jij daar geen last van?

Ik denk dat hij alleen te hard blaast als de gemeten temperatuur veel afwijkt van de ingestelde temperatuur.

Share this post


Link to post
Share on other sites
Heb ik weinig last van. Maar als de 'auto' stand uit staat dan word ik zowat weggeblazen en ook nog eens met (te) koude lucht. Klopt niet helemaal. Zal er bij een volgend bezoek aan de garage melding van maken.
Er zitten toch ook gewoon twee drukknoppen waarmee je de ventilatorstand kunt instellen? Gevolg van de auto-stand uitschakelen is dat je dat soort dingen ook zelf moet regelen lijkt mij.

Share this post


Link to post
Share on other sites

Dat zelf regelen heb ik uiteraard het eerst gedaan en toen kreeg ik het niet echt lekker qua temperatuur. Misschien nog wat meer proberen. Maar ben niet de enige die er last van heeft. Zie ook de eerdere berichten van Wimkia en R.J.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...