Jump to content
RvEijk1990

Probleem na inbouwen van Ledverlichting

Recommended Posts

Beste mede eigenaren,

 

ik heb sind ik een paar maanden een kia cee’d uit 2015,

Nu heb ik de standaard halogeen verlichting vervangen door Led,. Dimlicht, grootlicht, en mistlampen(voor) 

wanneer de motor uit staat en contact aan werkt alles perfect, zoals je zou verwachten! Maar zodra ik de motor aanzet schakelt de verlichting in zoals zou moeten,. Maar direct daarna valt die weer uit!  Dit gebeurd zowel bij dimlicht grootlicht en mistverlichting! 
 

als ik dan met de voltmeter ga meten valt de stroom dus helemaal weg naar 0volt,. 
 

Ik snap niet waarom dot zich voordoet en hoop via hier een antwoord te krijgen,, ik heb nu tijdelijk t dimlicht via een relais direct op de accu aangesloten (afgezekerd) tot ik weet wat het probleem is en waardoor dit gebeurd,. Het ligt in iedergeval aan de Leds maar aangezien ze wel perfect werken bij alleen contact aan, probeer ik deze leds die overigens mooi en helder licht geven toch te behouden en ze te kunnen gebruiken zonder het relais wat ik nu gebruik!!

 

hoop snel een antwoord te kunnen krijgen! 
 

groeten Rick van Eijk

Link to post
Share on other sites

Het enige dat ik kan bedenken is dat dit iets te maken heeft met de schakeling van de DRL; dat die invloed heeft op de hoofdverlichting. Bijvoorbeeld door een slechte massa-verbinding, die gemaskeerd werd door de gloeilampen (Back-feed).

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By MeerAstrid
      Ik heb een vaste trekhaak (geplaatst 2016) onder mijn Picanto (2016) maar heb geen specificaties erbij. Wil weten wat de maximale verticale belasting is ivm gebruik fietsendrager. Garagehouder overleden, bedrijf gestopt. Wie herkent mijn trekhaak? Op de kogel staat code F5489 met daaronder 2932. Kan dit niet terugvinden op internet. Er zit een Bosal dop op. Er is een kleine zinsnede gemaakt in de bumper. Hier een paar foto's: https://photos.app.goo.gl/AvUccLwcfr97iXsR8 (Ik hoop dat dit werkt)
      Hopelijk zijn er hier een paar experts die mij kunnen helpen!
    • By samsungguy
      Beste Leden,
      Sinds kort ben ik in het bezit van de Kia Picanto 2005 LX, in deze model zitten geen voor mistlampen in, terwijl de aansluitingen er wel allemaal zitten in het middenconsole en voor bij de bumper. het enigste wat ik moest hebben is een nieuwe mist lampen set en een relais en de schakelaar voor in het middenconsole. De mistlicht schakelaar en de blauwe blokje relais komen uit een sloop auto vandaan, de mistlampen nieuw besteld en ook nieuwe gloei lampen, de gloeilampen zijn verstralers. ik heb dus alles vandaag ingebouwd zelf de kapjes eruit gezaagd. Ik heb de mistlampen erin geplaatst plus de schakelaar en de relais. maar nu heb ik het probleem dat de mistlampen aanblijven staan bij dimlicht, bij stadslicht gaan ze wel uit. ik heb daarna de schakelaar los gekoppeld en weer geprobeerd de mistlampen blijven gewoon aanstaan bij dimlicht zonder de tussenkomst van de schakelaar, ik heb nog de relais erin en eruit gehaald en je hoorde wel de klikjes in de relais wie heeft de oplossing? wat is het probleem dat de mistlampen aanblijven bij dimlicht het leek mij zo simpel mistlampen erin met gloeilampen die verstralers zijn en de schakelaar en relais en voila klaar niet dus, deze mist lampen blijven aanstaan wie heeft de gouden oplossing?
    • By jmourik
      ik heb een sportage 1.6 uit 2011 met trekhaak gekocht. helemaal mooi maar toen we de fietsendrager er op zetten deed de verlichting raar geen knipperlicht bij het remmen wel kniperlicht geen remlicht ect.. dus terug naar de garage deze heeft een module vervangen alle verlichting werkt alleen als ik de auto van slot haal en wil starten hoor ik twee "toeter"geluidjes ( binnen en buiten) het komt niet van de claxon maar echt van de module! terug geweest volgens de garage wel vreemd maar alles is goed aangesloten en werkt conclusie "hoort bij de module"?? er zou nog navraag gedaan worden bij de leverancier ... 
      heeft iemand  hier misschien een idee wat het kan zijn.. het lijkt mij in iedergeval niet kloppen...
      alvast bedankt..
    • By Richarda
      Sinds kort hebben wij een venga uit 2011 en het dashboard kraakt de garage heeft er naar gekeken en wat geprobeerd er wat aan te doen.
      maar hellaas het mocht niet baten is dit probleem wel op te lossen?
      het stoort voor al op straatklinkers asvalt geen probleem.
       
      R.Alink
    • By deerstalker
      zgan TravAll honden- bagagerek nw prijs 219,-- doe een goed bod en hij ia van jou
       
×
×
  • Create New...