Jump to content

Rammel of ratel bij koude start


Mijn 4e KIA CEED
 Share

Recommended Posts

Mijn CEED3 1,0 maakt bij koude start heel kort (paar seconden) een ratel of rammel geluid. Daarna loopt hij mooi rond. Overigens mijn CEE'D 2 hiervoor had precies hetzelfde met dezelfde motor.

 

Iemand een idee wat dit is? En wordt dit herkent?

Link to comment
Share on other sites

Dat is de distributieketting, onze picanto heeft dit ook en verdwijnt ook na een paar seconden.

Lijkt een eigenschap van het blokje te zijn en kan verder ook geen kwaad.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Similar Content

    • By R.J.
      Het vreemde doet zich voor, dat als ik even met behoorlijk was gas optrek, dat dan de toeren even omhoog schiet als hij gaat schakelen.
      Bij "normaal" rustig rijden heb ik er geen last van, alleen maar als ik lekker doortrek en dan niet eens vol gas.
      Iemand een idee wat daarvan de oorzaak zou kunnen zijn? Vorige week zijn wel de koppeling en koppelingsrobot vervangen.
      Robbert-Jan
    • By PJL
      Als ik de linker flipper gebruik om af te remmen en tot stilstand te komen gaan de  remlichten NIET branden. Volgens dealer is dit inderdaad het geval. Ik vind dit eigenlijk gevaarlijk. Het achteropkomend verkeer ziet niet dat ik rem.
    • By lexygone
      Goedendag allemaal,
      Eerst wat info over mijn auto, ik heb een Sportage 2WD 5speed 2.0i handbak.
      ik heb al enige tijd een probleempje met mijn auto maar ben al 2 garages geweest. maar de een beweerd dat er niks aan de hand, en de andere komt met onderdelen die stuk zijn terwijl nieuw zijn. dus je raad het al ik ben een beetje einde raad.
      kort uitgelegd wat ik heb,
      Als ik rij en ik laat het gaspedaal  los (dus remmen op de moter) hoor en voel je metalen "klak" geluid tussen de versnellingsbak en het motorblok. dit gebeurt ook anders om wanneer je dus je gas intrapt terwijl je aan het coasten was.
      je merkt het vooral wanneer je net achteruit gereden hebt en je zet hem in de 1 en laat dan de koppeling op komen dan hoor je het geluid ook. het komt een beetje overeen met een versleten DMF's (heb ik niet zover ik weet) of motor steunen (zijn nog intact). je merkt het ook met schakelen wanneer je het niet extreem voorzichtig doet, zal de auto schokken.
      ook kan het zijn als je heel voorzichtig je koppeling op laar komen kan je "schokkend" optrekken.
      in het kort ervaar ik ruimte/speling tussen de massa wissel.  
      ik hoop dat er iemand is de dit herkend en zo mij kan helpen.
       
      Alsvast bedankt. mvg Joury
       
    • By Cris23
      Hallo beste forum leden. 
       
      Ik heb een start probleem met mn kia. 
      Toen ik de auto van mn vader georven heb , sloeg de auto nooit bij de 1e poging na het omdraaien van de sleutel aan. 
      Meestal bij de 2e keer contactslot omdraaien sloeg de motor aan . 
      Dit probleem is verergerd na 7 , 8, 9x enz keer starten .
      Bij een warme motor start hij meteen.  Bij koude motor sta ik nu 10 minuten te hannussen voordat hij pruttelebd aan slaat . 
      Nu bij warme motor kan het nog paar keer nodig hebben voordat hij aanslaat. 
      Bij uitlezen viel niks te zien. 
      Heeft iemand enig idee waar ik het moet zoeken?
      Wilden het zelf oplossen indien mogelijk.
       
      Alvast bedankt voor het meedenken. 
       
      Gr cris
       
    • By Niroist
      Hoe en waar kan ik dat geluid uitzetten in Niro eco/hybride?
×
×
  • Create New...