remlicht bestuurderskant
1 1

5 berichten in dit topic

Aanbevolen berichten

mijn remlicht aan de bestuurders kant doet het niet

ik heb het lampje nagekeken (althans denk dat dat de goede is)

van ook me normale achterlicht

de zekering is in orde

weet iemand wat er aan de hand is??

Deel dit bericht


Link naar bericht
Delen op andere sites

Probeer het lampje toch eens te wisselen. Een kabelbreukje kan ook in de sokkel zitten en dan zie je het niet. Als dit niet het probleem is, controleer dan of alle kabels goed vastzitten. Is dit het geval, controleer dan het punt waarop het licht zijn massa vandaan trekt. Dit soort punten verroesten nog wel eens. Maak dit punt even goed schoon en probeer het dan nog eens. Is dit het ook niet, dan weet ik het even niet.

Deel dit bericht


Link naar bericht
Delen op andere sites

@ Mawukje

Met een goedkope multimeter kan ook even meten of je =12V spanning krijgt op de betreffende fitting. Zal je dan wel even hulp moeten hebben van iemand die het rempedaal bedient.

Meten is weten als je weet wat je moet meten. :idea:

Suc6

Deel dit bericht


Link naar bericht
Delen op andere sites

de contactjes waren niet goed meer

even naar een doe het zelf elektro zaak gegaan

nieuwe contactjes gehaald en erop gesoldeerd

probleem is verholpen :)

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
1 1