Kia Sportage start slecht met warme motor.
2 2

1 bericht in deze discussie

Beste forumleden,

De Kia Sportage van mijn vriendin start slecht met warme motor wanneer de auto zo'n 15 minuten tot iets meer dan een half uur stil staat. Het starten duurt dan zeker 5 seconden voordat de motor aanslaat. Wanneer de motor koud is start deze wel vlot en probleemloos. Omdat wij nu bij drie garages zijn geweest (waarvan één Kia dealer) die het euvel niet hebben kunnen verhelpen en niet precies weten wat de oorzaak is vragen wij daarom via dit forum om raad en advies.

Het volgende is al uitgevoerd:

- Accu vervangen door nieuw exemplaar (geen resultaat, oude accu is weer teruggeplaatst);

- Gasklephuis schoon gemaakt;

- Temperatuursensor vervangen;

- Krukas sensor vervangen.

Daarbij is het zo dat er op het dashboard geen storingslampje brandt. Bij het uitlezen wordt er geen storing gemeld.

Eén van de universele garages stelde zelfs dat waarschijnlijk de klepspeling moet worden nagekeken en indien nodig bijgesteld. Zou dit kunnen kloppen? (worden kleppen niet automatisch gesteld?)

Gegevens: Kia Sportage Executive 2.0 CVVT bouwjaar 2006.

 

Alvast bedankt en groet.

Ingo

 

Deel dit bericht


Link naar bericht
Deel via andere websites

Maak een account aan of meld je aan om een opmerking te plaatsen

Je moet lid zijn om een opmerking achter te kunnen laten

Account aanmaken

Maak een account aan in onze gemeenschap. Het is makkelijk!

Registreer een nieuw account

Aanmelden

Ben je al lid? Meld je hier aan.

Nu aanmelden
2 2