Low Tire Pressure lampjes blijft branden
2 2

5 berichten in deze discussie

Aanbevolen berichten

Beste mede Kia (Rio) rijders,

Sinds deze week de trotse eingenaar van de Kia Rio 1.4 cvvt uit het jaar 2014. Nu geeft hij een waarschuwing lampje voor Low Tire Pressure, dit heeft te maken met zachte en of lekker banden zag ik in mijn autoboekje. Ik heb alle banden netjes opgepompt zoals in het boekje staat vermeld maar het lampje blijft continu branden, hoe krijg ik dit lampje uit?  

Groet

Deel dit bericht


Link naar bericht
Deel via andere websites

ik heb zelf een kia uit 2012. zonder tyre pressure systeem.

Maar hier staat volgens mij hoe je het moet resetten:

 

Deel dit bericht


Link naar bericht
Deel via andere websites

Jaa klopt, dat filmpje had ik ook voorbij zien komen. Ik heb dat knopje er dus niet in zitten!

Deel dit bericht


Link naar bericht
Deel via andere websites

Bel anders even met een kia dealer of ga er even buurten. Als niemand snel genoeg reageerd...die weten het besten. Misschien handig om te vragen welk systeem het is. Met abs sensoren of met ventielen. Dan kun je daar evt rekening meehouden met nieuwe banden monteren of zomer/winterielen wissel

Deel dit bericht


Link naar bericht
Deel via andere websites

volgens het boekje zou het na een kort ritje uit moeten gaan na het oppompen van de banden 

heb ook al eens meegemaakt dat iemand de banden op 2.4 bar moest zetten voor het na een kort ritje pas uitging 

en anders even het systeem uit laten lezen 

Deel dit bericht


Link naar bericht
Deel via andere websites

Maak een account aan of meld je aan om een opmerking te plaatsen

Je moet lid zijn om een opmerking achter te kunnen laten

Account aanmaken

Maak een account aan in onze gemeenschap. Het is makkelijk!

Registreer een nieuw account

Aanmelden

Ben je al lid? Meld je hier aan.

Nu aanmelden
2 2