Jump to content

Recommended Posts

Hallo, 

Ik bezit een pro cee'd van 2011.

Sinds gisteren was vloeistof voor mijn ruitenwissers leeg en daarom kon ik deze logischer wijze niet gebruiken. Deze morgend heb ik het bijgevuld en als ik mijn vloeistof voor mijn voorste ruitenwissers wil gebruiken, reageert er niks. Zowel geen ruitenwissers dat in gang komen of vloeistof dat eruit komt. (zie video) 

Aan mijn achterruit werkt deze wel perfect (dus denk niet dat mijn pomp stuk is) 

Heeft iemand een idee wat het kan zijn?

Groetjes Cedric

Share this post


Link to post
Share on other sites

Meestal zijn de systemen voor en achter apart gezekerd.
Als de wissers verder ook niks doen bij "gewone" bediening kijk je het beste de zekeringen na.
Doet alleen sproei/wis het niet dan KAN dat ook een aparte zekering zijn...

Share this post


Link to post
Share on other sites
8 minuten geleden, Murcielaygo zei:

Meestal zijn de systemen voor en achter apart gezekerd.
Als de wissers verder ook niks doen bij "gewone" bediening kijk je het beste de zekeringen na.
Doet alleen sproei/wis het niet dan KAN dat ook een aparte zekering zijn...

Oke, zal morgen de zekeringen na kijken.

Zitten die onder de motorkap of onder het stuur?

Share this post


Link to post
Share on other sites

Waarschijnlijk onder het stuur.
Maar je kunt ook je boekje raadplegen.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...