Jump to content

TonKia

Leden
  • Posts

    6
  • Joined

  • Last visited

Everything posted by TonKia

  1. Ik heb het al gevonden
  2. Het zou niet zo moeilijk moeten zijn maar ik kan het toch niet vinden. Ook op het internet niet te vinden dus probeer ik het hier ook maar eens. Wat is de locatie van de ECU. Electronic Control Unit
  3. Er zit waarschijnlijk een beschadiging in een kabelboom. Er zijn 2 extra voedingskabels getrokken tbv een caravan en bij de doorvoer in de motorruimte is waarschijnlijk iets teveel geweld gebruikt. Morgen verder onderzoeken.
  4. Goeie tip Murcielaygo. Dat heb ik dus meteen even geprobeerd. Motor gestart, contact uit, sleutel er uit en beide stekkers van het contactslot los gemaakt. Motor bleef gewoon lopen, dus in z'n 5 en koppeling op laten komen op die manier de motor gestopt. Ik stap uit om de accupool los te maken (omdat ie anders 4 amp. blijft trekken). Tot mijn stomme verbazing start de motor geheel spontaan en blijft lopen, geheel uit zichzelf, zonder dat de sleutel überhaupt in het contactslot zit... Als iemand anders mij dit verhaal zou vertellen zou ik het niet eens geloven, maar het is echt gebeurd. Ik dus maar weer motor gesmoord in z'n 5 en snel de accupool losgemaakt. Ik hoorde nog kort wat startgeluidjes maar ik had op tijd de massakabel los. Mijn Kia is gewoon niet te stoppen
  5. Mijn Sorento diesel wil niet meer stoppen... Ik draai de sleutel om maar de motor blijft gewoon lopen. Dan maar in z'n 5 zetten, de handrem er op en de koppeling laten opkomen. Als het contact uit staat trekt er toch ergens iets ruim 4 ampère stroom. Het lijkt er dus op dat het een probleem is in het elektrische circuit. Weet iemand een oorzaak en een oplossing? Alvast bedankt voor het meedenken.
×
×
  • Create New...