Ga naar inhoud
josua

Nokkenassensor

Aanbevolen berichten

Hallo sinds kort checkengine lampje gaan branden, bleek nokkenassensor te zijn. Deze vervangen dag erna weer melding. Toen sensor vervangen voor weer een andere dachten dat nw ook defect was. Na 25 km weer checkengine lampje weer nokkenassensor. Krijgen euvel niet verholpen weet iemand raad? 

Het gaat om picanto bwj 06 met 72000km motor loopt rustig geen bijgeluiden en start normaal.

Gr. Jos

Deel dit bericht


Link naar bericht
Delen op andere sites

Probleem opgelost heb orginele nokkenassensor van Kia erin gezet en probleem verholpen.

Schijnbaar werken de immitatiesensors niet naar behoren. 

Dus koop maar meteen dure orginele ipv goedkope immitatie.

Gr. Jos

Deel dit bericht


Link naar bericht
Delen op andere sites
21 minuten geleden, josua zei:

Probleem opgelost heb orginele nokkenassensor van Kia erin gezet en probleem verholpen.

Schijnbaar werken de immitatiesensors niet naar behoren. 

Dus koop maar meteen dure orginele ipv goedkope immitatie.

Gr. Jos

Mooi dat het probleem daarmee opgelost is:dup:

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Maak een account aan in onze gemeenschap. Het is makkelijk!

Registreer een nieuw account

Aanmelden

Ben je al lid? Meld je hier aan.

Nu aanmelden

×

Belangrijke informatie

Door deze site te gebruiken ga je akkoord met onze Gebruiksvoorwaarden.