Jump to content

Nieuwe manier van starten!


jutter

Recommended Posts

Ik heb mijn Picanto nu net 2 dagen en wilde hem vanmorgen starten. Niet dus! Wel genoeg stroom, maar de startmotor deed niets. Toch maar even de dealer opgebeld. Die begreep het eerst ook niet hoe dat nou mogelijk is met zo'n spiksplinternieuwe auto! Ik belde de dealer rond 12:30 uur en de monteurs waren al naar huis. Maar de dealer heeft gelijk contact opgenomen met een ander Kia- filiaal en belde binnen 5 minuten terug: 'meneer, wilt u zo vriendelijk zijn om naar uw auto te lopen? Ja, bent u al bij de auto? Mooi, open de deur en gaat u zitten. Steek uw sleutel eens in het contact. Draai de sleutel om tot het punt waar de motor hoort aan te slaan. Trap nu eens 5x de koppeling in. En wilt u nu proberen te starten?" Warempel, hij sloeg meteen aan! Hij legde mij uit dat door het vocht en kou een schakelaar die bij de koppeling zit, vochtig en wat bevroren is geworden. Door de koppelingspedaal een aantal keren in te trappen werkt de schakelaar weer goed! Ik bedankte de dealer vriendelijk voor zijn hulp (klasse dat hij zijn best voor mij gedaan heeft) en was blij dat hij weer startte. Vanavond zou ik weer even met de auto weg en weer hetzelfde probleem: niet willen starten, paar keer de koppeling in trappen en voilà hij loopt weer. Toch lijkt mij dit iets wat niet hoort. Volgende week maar weer even contact met de dealer opnemen of er ook een oplossing voor is. Wie herkent dit? Ben ik eigenlijk best wel benieuwd naar!

Mvgr.

Alex

Link to comment
Share on other sites


Gelukkig afdoende om het startprobleem ad hoc op deze wijze op te lossen. Bizar verhaal, maar of dat nu werkelijk zo hoort???????!!!!!!

Herken de problemen gelukkig niet en tot nu toe nimmer aan de hand gehad!

Succes bij de dealer!

BaBaCC

Link to comment
Share on other sites


Ha Jutter,

Weet dat jij hetzelfde probleem heb met je nieuwe Picanto. Ben gisteren in één dag terug gereden uit Zuid Duitsland omdat ik niet voor de derde keer de klantenservice wilde aanspreken om weg te komen.

http://www.kiaclub.nl/topic/8600-accu/page__st__40

Vanmorgen na een nacht kou weer naar Picanto gelopen en ja hij startte gewoon in één keer. Toch maar naar de dealer gegaan en die vond het ook een vage klacht.

Ze gaan hem volgende week toch bekijken bij de dealer.

Heb jij de klachten nu nog ? En mocht jij er achter komen waar het aan ligt dan hoor ik het graag.

Groeten van Aad

Link to comment
Share on other sites


Ha Jutter,

Weet dat jij hetzelfde probleem heb met je nieuwe Picanto. Ben gisteren in één dag terug gereden uit Zuid Duitsland omdat ik niet voor de derde keer de klantenservice wilde aanspreken om weg te komen.

http://www.kiaclub.n...cu/page__st__40

Vanmorgen na een nacht kou weer naar Picanto gelopen en ja hij startte gewoon in één keer. Toch maar naar de dealer gegaan en die vond het ook een vage klacht.

Ze gaan hem volgende week toch bekijken bij de dealer.

Heb jij de klachten nu nog ? En mocht jij er achter komen waar het aan ligt dan hoor ik het graag.

Groeten van Aad

Hoi Aad,

Morgen wordt er naar gekeken (en hopelijk ook verholpen). Wat mij wel opviel is dat als je de versnelling in de O hebt, dan de auto in ieder geval niet start. Trap je dan de koppeling in dan wil hij wel starten maar ook niet altijd. Trap je de koppeling 4 of 5 keer in dan start hij zonder problemen.

Link to comment
Share on other sites


Trap je dan de koppeling in dan wil hij wel starten maar ook niet altijd. Trap je de koppeling 4 of 5 keer in dan start hij zonder problemen.

Komt het dan doordat je de koppeling intrapt, of doordat er langere tijd tussen op contact zetten en starten zit?

Ik heb wel op de test van de Picanto bij de duitse ADAC gelezen dat de picanto niet zou kunnen starten als de koppeling niet ingetrapt is; dus dan zal er toch ergens een schakelaar zitten.

Link to comment
Share on other sites


Komt het dan doordat je de koppeling intrapt, of doordat er langere tijd tussen op contact zetten en starten zit?

Ik heb wel op de test van de Picanto bij de duitse ADAC gelezen dat de picanto niet zou kunnen starten als de koppeling niet ingetrapt is; dus dan zal er toch ergens een schakelaar zitten.

Ik zet de auto eerst 10 seconden op contact en dan pas starten met ingetrapte koppeling. Zo doe ik het al jaren. Maar bij de Picanto moet ik eerst 4-5 keer trappen. (lijk de Flinstones wel :clap: ) Lijkt mij niet echt zoals het hoort....

Link to comment
Share on other sites


Hoi Alex,

Ben benieuwd of de dealer bij jou het vindt, Mogelijk is het dan bij mij ook te verhelpen. (-;

Groeten Aad

Net terug van de garage. De schakelaar is bijgesteld. Als het probleem blijft moet de schakelaar vervangen worden. Wel even een notitie: bij het starten moet de koppeling altijd worden ingetrapt anders wil hij überhaupt niet starten.

Ik hoop dat dit ook bij jou het geval is Aad; het is snel te verhelpen. Hou je mij ook even op de hoogte?

Groetjes,

Alex

Link to comment
Share on other sites


Hoi Jutter,

Bedankt voor de informatie. Mooi als het bij jou opgelost is door het bijstellen van de schakelaar. Het stomme bij mij is dat het sinds dat ik thuis ben het niet meer is opgetreden. Vannacht was het in Delft - 14 graden celsius geweest en ik vreesde het ergste. Maar mijn Picanto startte vanmorgen in 1 keer. Toch ga ik volgende week woensdag met de auto naar de dealer en zal jou bevindngen meenemen. Ik houdt je op de hoogte.

Groeten Aad

Link to comment
Share on other sites


Hoi Jutter,

Bedankt voor de informatie. Mooi als het bij jou opgelost is door het bijstellen van de schakelaar. Het stomme bij mij is dat het sinds dat ik thuis ben het niet meer is opgetreden. Vannacht was het in Delft - 14 graden celsius geweest en ik vreesde het ergste. Maar mijn Picanto startte vanmorgen in 1 keer. Toch ga ik volgende week woensdag met de auto naar de dealer en zal jou bevindngen meenemen. Ik houdt je op de hoogte.

Groeten Aad

Hey Aad!

Dat is vreemd! Of trap je de koppeling nu ook in of deed je dat al?

Groeten,

Alex

Link to comment
Share on other sites


Hoi Alex,

De koppeling intrappen deed ik al, dus daar lag het niet aan. Heb trouwens vanmorgen ook geprobeert in ze 0 en ook dat gaf geen probleem.

Maar tijdens de vakantie had ik toch echt serieuse problemen met starten.

mvg. Aad

Link to comment
Share on other sites


Hoi Alex,

De koppeling intrappen deed ik al, dus daar lag het niet aan. Heb trouwens vanmorgen ook geprobeert in ze 0 en ook dat gaf geen probleem.

Maar tijdens de vakantie had ik toch echt serieuse problemen met starten.

mvg. Aad

Aad,

Hoe oud is je wagen? Dit, omdat je ook in de 0 kan starten....

  • Like 1
Link to comment
Share on other sites


Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...