Ga naar inhoud

De-bouwer

Leden
  • Aantal items

    26
  • Registratiedatum

  • Laatst bezocht

  • Dagen gewonnen

    2

De-bouwer won de laatste dag op 28 juni

De-bouwer had de meest gelikete inhoud!

Community reputatie

6 Neutraal

Over De-bouwer

  • Titel
    Newbie

Recente bezoekers van dit profiel

De recente bezoekers block is uitgeschakeld en zal niet meer getoond worden aan gebruikers.

  1. De-bouwer

    Verbruik is raar

    Vandaag langs dealer gereden. Konden niks raars vinden. 12 december gaan ze hem even " ontleden" Kijken ze ook de cruise control na. Want die houd geen snelheid+_ 5km verschil schommelt hij tussen. Op dit moment verschuilen ze zich achter het fijt dat het kouder wordt en het verbruik dus ook. Vind zelf een verschil van 15,8 tegenover 1:19 a 1:20 wel erg groot. Ze kijken ook naar het probleem dat ik vind dat de niro pas erg laat op schakelt. Een gevoel van in z'n 3 100kmh willen rijden. Moet dan echt even het gaspedaal diep indrukken en dan loslaten voordat hij toeren minderd. Verzonden vanaf mijn iPhone met Tapatalk
  2. De-bouwer

    Cruise Control op hol

    Jij hebt waarschijnlijk een uitvoering met adaptieve cruise control. Die kunnen wel de ingestelde snelheid tonen. Die standaard cc niet Verzonden vanaf mijn iPhone met Tapatalk
  3. De-bouwer

    Cruise Control op hol

    Ik heb dit " probleem" ook Stel hem in op bijvoorbeeld 100kmh En dan wisselt de snelheid echt tussen de 99 en 103/104 Erg vervelend inderdaad Verzonden vanaf mijn iPhone met Tapatalk
  4. De-bouwer

    Verbruik is raar

    Alles[emoji16] Heb de auto al even dus het resetten van dag teller en verbruiksmonitor heb ik al een aantal keren gedaan. Vind het raar dat hij steeds naar 1:15,8 schiet Verzonden vanaf mijn iPhone met Tapatalk
  5. De-bouwer

    Verbruik is raar

    Ja ik heb de meters dus gereset na het tanken. Het rare is na de reset staat er natuurlijk niks. Maar als je een paar honderd meter rijd komt het verbruik. En deze schiet steeds naar de 1:15,8 Verbruik zit normaal gesproken inderdaad tegen de 1:20 aan. Verzonden vanaf mijn iPhone met Tapatalk
  6. De-bouwer

    Verbruik is raar

    Ik zag gisteren voordat ik ging tanken mijn verbruik staan op 1:15,8 Ik vond dit al aan de hoge kant, maar goed het is kouder en dacht misschien is dit wel mogelijk. Na het tanken de meters gereset , maar plonk. Staat er weer 1:15,8 Ookal heb ik na het tanken de eerste 500m elektrisch gereden. Er veranderd ook niks verder . Iemand dit al meer meegemaakt? Mvg Dennis Bouter Verzonden vanaf mijn iPhone met Tapatalk
  7. De-bouwer

    Iphone hotspot netwerkfout

    Heb het gevonden. Zat in de mobiele datanetwerk instellingen. Die stonden op de vpn van mijn werk ingesteld. En vanuit daar werd het geblokkeerd. Was een verkeerde instelling geprijsd. Het werkt nu weer [emoji123] Tnx voor het meedenken allemaal Verzonden vanaf mijn iPhone met Tapatalk
  8. De-bouwer

    Iphone hotspot netwerkfout

    Nou.... Ik heb alles geprobeerd. Netwerk instellingen van iphone gereset. Zelfs de niro boordcomputer naar fabriek instellingen terug gezet. Maar niks helpt. Iemand nog een idee? Verzonden vanaf mijn iPhone met Tapatalk
  9. De-bouwer

    Iphone hotspot netwerkfout

    Na een aantal weken met een mifi router te hebben gereden bedacht ik me dat ik eigenlijk stom bezig ben. Waarom extra geld uitgeven als de niro ook een wifi koppeling kan maken met mijn iPhone. Dus ik de iPhone ingesteld op de niro. Heeft het een aantal weken perfect gewerkt. Zodra ik in de auto zat even het menu " persoonlijke hotspot" openen, en de niro maakte verbinding. Tot van de week. De niro maakte geen verbinding meer. De hotspot gereset op de niro. Geen verbetering. Ik krijg hem helemaal niet meer aan de praat. Wie weet wat dit kan zijn? Verzonden vanaf mijn iPhone met Tapatalk
  10. De-bouwer

    Ervaring aftermarket DAB+

    Ik volg Verzonden vanaf mijn iPhone met Tapatalk
  11. De-bouwer

    navigatie

    Nonduju ik heb 'm [emoji6] flitsers staan erin nu [emoji23] Verzonden vanaf mijn iPhone met Tapatalk
  12. De-bouwer

    navigatie

    Sorry, ik kan die post echt niet vinden, zal wel door de tapatalk app komen. [emoji30] Verzonden vanaf mijn iPhone met Tapatalk
  13. De-bouwer

    navigatie

    Kan iemand eens een foto maken van dat icoontje van de flitspaal op het scherm? Ik kan ze echt niet vinden [emoji23] Ja de niro is verbonden met een hotspot. Ik zie ook de vertragingen staan, maar zie nergens flitsers. Terwijl ze er echt wel staan Verzonden vanaf mijn iPhone met Tapatalk
  14. De-bouwer

    Verbruik Niro

    Ik heb denk ik dan een unieke niro [emoji848] Het weekend vanaf de a12 Waddinxveen naar Amstelveen gereden. Dit zijn stukken met 100 km 120 km en 130km per uur. Met elk stuk snelweg heb ik elektrisch kunnen rijden. 100km/h ongeveer 1800m 120km/h ongeveer 1500m 130km/h ongeveer 1100m En dit deed hij verschillende keren. Het was lekker weer (zondag) Had hem wel relaxed op de cc staan op de maximale toegestane snelheid Verzonden vanaf mijn iPhone met Tapatalk
  15. De-bouwer

    Data verbruik tomtom

    Die heb ik leeggemaakt voor de foto [emoji6][emoji991] Anders liggen er brillen kaarten voor de wasstraat bonnetjes enz enz [emoji23] Verzonden vanaf mijn iPhone met Tapatalk
×