Jump to content

De-bouwer

Leden
  • Content Count

    26
  • Joined

  • Last visited

  • Days Won

    2

Everything posted by De-bouwer

  1. Vandaag langs dealer gereden. Konden niks raars vinden. 12 december gaan ze hem even " ontleden" Kijken ze ook de cruise control na. Want die houd geen snelheid+_ 5km verschil schommelt hij tussen. Op dit moment verschuilen ze zich achter het fijt dat het kouder wordt en het verbruik dus ook. Vind zelf een verschil van 15,8 tegenover 1:19 a 1:20 wel erg groot. Ze kijken ook naar het probleem dat ik vind dat de niro pas erg laat op schakelt. Een gevoel van in z'n 3 100kmh willen rijden. Moet dan echt even het gaspedaal diep indrukken en dan loslaten voordat hij toeren minderd. Verzonden vanaf mijn iPhone met Tapatalk
  2. Jij hebt waarschijnlijk een uitvoering met adaptieve cruise control. Die kunnen wel de ingestelde snelheid tonen. Die standaard cc niet Verzonden vanaf mijn iPhone met Tapatalk
  3. Ik heb dit " probleem" ook Stel hem in op bijvoorbeeld 100kmh En dan wisselt de snelheid echt tussen de 99 en 103/104 Erg vervelend inderdaad Verzonden vanaf mijn iPhone met Tapatalk
  4. Alles[emoji16] Heb de auto al even dus het resetten van dag teller en verbruiksmonitor heb ik al een aantal keren gedaan. Vind het raar dat hij steeds naar 1:15,8 schiet Verzonden vanaf mijn iPhone met Tapatalk
  5. Ja ik heb de meters dus gereset na het tanken. Het rare is na de reset staat er natuurlijk niks. Maar als je een paar honderd meter rijd komt het verbruik. En deze schiet steeds naar de 1:15,8 Verbruik zit normaal gesproken inderdaad tegen de 1:20 aan. Verzonden vanaf mijn iPhone met Tapatalk
  6. Ik zag gisteren voordat ik ging tanken mijn verbruik staan op 1:15,8 Ik vond dit al aan de hoge kant, maar goed het is kouder en dacht misschien is dit wel mogelijk. Na het tanken de meters gereset , maar plonk. Staat er weer 1:15,8 Ookal heb ik na het tanken de eerste 500m elektrisch gereden. Er veranderd ook niks verder . Iemand dit al meer meegemaakt? Mvg Dennis Bouter Verzonden vanaf mijn iPhone met Tapatalk
  7. Heb het gevonden. Zat in de mobiele datanetwerk instellingen. Die stonden op de vpn van mijn werk ingesteld. En vanuit daar werd het geblokkeerd. Was een verkeerde instelling geprijsd. Het werkt nu weer [emoji123] Tnx voor het meedenken allemaal Verzonden vanaf mijn iPhone met Tapatalk
  8. Nou.... Ik heb alles geprobeerd. Netwerk instellingen van iphone gereset. Zelfs de niro boordcomputer naar fabriek instellingen terug gezet. Maar niks helpt. Iemand nog een idee? Verzonden vanaf mijn iPhone met Tapatalk
  9. Na een aantal weken met een mifi router te hebben gereden bedacht ik me dat ik eigenlijk stom bezig ben. Waarom extra geld uitgeven als de niro ook een wifi koppeling kan maken met mijn iPhone. Dus ik de iPhone ingesteld op de niro. Heeft het een aantal weken perfect gewerkt. Zodra ik in de auto zat even het menu " persoonlijke hotspot" openen, en de niro maakte verbinding. Tot van de week. De niro maakte geen verbinding meer. De hotspot gereset op de niro. Geen verbetering. Ik krijg hem helemaal niet meer aan de praat. Wie weet wat dit kan zijn? Verzonden vanaf mijn iPhone met Tapatalk
  10. Ik volg Verzonden vanaf mijn iPhone met Tapatalk
  11. De-bouwer

    navigatie

    Nonduju ik heb 'm [emoji6] flitsers staan erin nu [emoji23] Verzonden vanaf mijn iPhone met Tapatalk
  12. De-bouwer

    navigatie

    Sorry, ik kan die post echt niet vinden, zal wel door de tapatalk app komen. [emoji30] Verzonden vanaf mijn iPhone met Tapatalk
  13. De-bouwer

    navigatie

    Kan iemand eens een foto maken van dat icoontje van de flitspaal op het scherm? Ik kan ze echt niet vinden [emoji23] Ja de niro is verbonden met een hotspot. Ik zie ook de vertragingen staan, maar zie nergens flitsers. Terwijl ze er echt wel staan Verzonden vanaf mijn iPhone met Tapatalk
  14. De-bouwer

    Verbruik Niro

    Ik heb denk ik dan een unieke niro [emoji848] Het weekend vanaf de a12 Waddinxveen naar Amstelveen gereden. Dit zijn stukken met 100 km 120 km en 130km per uur. Met elk stuk snelweg heb ik elektrisch kunnen rijden. 100km/h ongeveer 1800m 120km/h ongeveer 1500m 130km/h ongeveer 1100m En dit deed hij verschillende keren. Het was lekker weer (zondag) Had hem wel relaxed op de cc staan op de maximale toegestane snelheid Verzonden vanaf mijn iPhone met Tapatalk
  15. Die heb ik leeggemaakt voor de foto [emoji6][emoji991] Anders liggen er brillen kaarten voor de wasstraat bonnetjes enz enz [emoji23] Verzonden vanaf mijn iPhone met Tapatalk
  16. Daar heb je wel gelijk in, Maar wil juist iets waar ik niet over hoef na te denken. Dat het dataverbruik hoger is dan mensen die alleen 2 keer per dag een rit maken naar hun werk snap ik. Het was voor mij dan ook meer een test, om te kijken wat uiteindelijk voordeliger was. En ach simpel is nu de eerste 6 maanden voor 1,50 [emoji28] Verzonden vanaf mijn iPhone met Tapatalk
  17. Vanaf 26-4 heb ik nu 16mb gebruikt. Dit is met het prepaid kaartje dus €1,60 In nog geen 2 weken. De data ronden ze af per kb Ik denk ik toch voor het simpel abbo voor 2,50€ Dat is toch voordeliger maandelijks Ik rijvooral wat kleinere stukjes meerdere keren per dag. Zie dat hij elke keer de informatie opzoekt. De mifi router werkt perfect. Gaat elke keer aan als ik de auto start Verzonden vanaf mijn iPhone met Tapatalk
  18. Tegoed is onbeperkt houdbaar. Mits je maar minimaal 1 keer per half jaar verbinding maakt met het Vodafone netwerk. Die 5 euro die ik er op heb staan gebruik ik om " prepaid" data te gebruiken. Dat kost me dan 0,10cent per mb. Dus voor die 5 euro heb ik 50mb. Even kijken hoe lang ik daar mee doe. Is iedergeval beter dan elke maand " goedkoopste sim only van simpel a 2,50. Als ik er teminste langer dan 2 maanden mee doe. Dat ga ik dus testen. Verzonden vanaf mijn iPhone met Tapatalk
  19. Ja dat had ik ook gezien. Mijn simkaart komt morgen binnen met 5€ tegoed. Gaan wel ff zien hoe lang ik daar mee doe. Verzonden vanaf mijn iPhone met Tapatalk
  20. Oké. Duidelijk. Dan ga ik voor een Vodafone prepaid. Zet er 20€ op. Kan ik vollopig vooruit met 0.10cent per mb [emoji23] Verzonden vanaf mijn iPhone met Tapatalk
  21. Ja het gaat puur om de verkeersinfo Verzonden vanaf mijn iPhone met Tapatalk
  22. Ik ben van plan om een data sim in een mifi router te stoppen om de tomtom steeds met internet te laten verbinden. Dit omdat ik een iPhone heb, en dus steeds de hotspot moet activeren. Wie heeft er een idee wat het verbruik ik qua data? Website tomtom staat 7mb per maand. Lijkt me erg weinig Verzonden vanaf mijn iPhone met Tapatalk
  23. Ik krijg nu in januari de niro dynamic line in de lease. Maar zag net toevallig dat de advanced driving pack een optie was. Zit er nu dus niet op. Is dit later nog te activeren middels een update en bijbetalen? Groeten De Bouwer Verzonden vanaf mijn iPhone met Tapatalk
  24. Wordt mijn eerste "luxere" auto. Kom van een 307sw af Is wel een wereld van verschil. Zal meer opzitten dan ik heb kunnen testen [emoji23] Verzonden vanaf mijn iPhone met Tapatalk
  25. Ja die post had ik gezien. Maar de 1 heeft 't wel dus, en de andere niet. Kom niet echt wijs uit die post. Dat scherm had ik ook in het model waar ik in reed, maar dat was de actuele snelheid Verzonden vanaf mijn iPhone met Tapatalk
×
×
  • Create New...