Jump to content
famke

bandenspanning lampje brand

Recommended Posts

Hallo

ik heb sinds 6 weken een kia rio uit 2015.

toen ik hem ophaalde brandde er een banden spanning systeem lampje.

tijdens de proefrit niks aan de hand.

inmiddels 2x naar de garage geweest.

de 1e keer hebben ze het systeem gereset, tijdens de rit erna brandde het lampje weer,

weer naar de garage toen zeiden ze dat 1 van de sensoren een verkeerd waarde had waardoor het lampje ging branden, mevrouw het probleem is nu opgelost mooi dacht ik.

tijdens de volgende rit na een stukje rijden weer opnieuw het lampje.

gelijk weer naar de garage gereden, nu volgende week gaan ze er weer naar kijken.

wie heeft dit ook gehad??

word er zo zenuwachtig van!

Share this post


Link to post
Share on other sites

Als je de melding van de reset/uitlezing niet weet is het een beetje gissen...(mijn inziens)

Als het onder de garantie valt is er niks aan de hand. (Buiten dat het wel vervelend is dat je de auto moet wegbrengen enz...)

Share this post


Link to post
Share on other sites

nog even ter aanvulling de banden zijn correct op spanning volgens de juiste waarde, het zijn nieuwe nankang banden die er onder zitten

Share this post


Link to post
Share on other sites

Dat betreft een TPMS melding. De ventielen in jouw wielen geven een signaal naar jouw boordcomputer als de bandenspanning onderling verschilt.

Het kan dus zijn dat de bandenspanning niet op het juiste niveau is (onderling verschil, of allemaal te laag)
Het kan echter ook zijn dat er een verkeerd TPMS ventiel gemonteerd is, je hebt namelijk voor verschillende uitvoeringen, ook verschillende types TPMS ventielen.
Zo heb je HIGH-line en LOW-line ventielen. Als er een LOW-line ventiel is gemonteerd in een HIGH-line model (of andersom) dat krijg je een brandend lampje....

Verder kan het ook nog zo zijn dat de TPMS ventielen niet goed zijn 'gekloond' met de originele ventielen.
Dus terug naar de dealer of naar de betere bandenboer, die hebben ook deze apparatuur.

Share this post


Link to post
Share on other sites

of ze hebben met het vervangen van de banden een sensor stuk gemaakt of deze is met het monteren van de banden een halve slag gedraaid in het wiel 

heb ik ook al eens meegemaakt en dan ziet het systeem hem als een wiel van de andere zijde leuk zoek plaatje levert dat op

Share this post


Link to post
Share on other sites
Op 10-9-2019 om 18:40, m van der pot zei:

Belangrijkste info die ik mis; is de bandenspanning van de bewuste band wel ok?

Ja alle banden zijn op de juiste spanning. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By tijdjes123
      Hallo,

      Ik heb de auto nu ongeveer 1 jaar. Echter heb ik nog nooit mijn banden opgepompt. En ze zijn nogsteeds 2.7. Iemand anders die ze ook nog nooit heeft opgepompt?
    • By famke
      Wat is de juiste bandenspanning maat ik volg netjes de maat op in de deur daar daar 2.2
      Nu ben ik bij de banden boer geweest en die adviseerd 2.5 die zei 2.2 is veel te laag. 
      Het is banden maar 205/40r17 
    • By RichardH
      Hoi, het remlicht lampje vervangen rechts achter, hierna brand op het dashboard het groene lampje van de verlichting als ik het rempedaal indruk. Het lampje even weer los en vast gedraaid hierna het probleem dat de drie remlichten tegelijk met de gewone verlichting aanstaat. Wat is er nu aan de hand? Verkeerd remlichtlampje of.....   Kan het ook  nog een zekering zijn?  Zelf geen verstand van, ik dacht gewoon even het lampje vervangen en klaar.
      Wie weet wat er aan de hand kan zijn, alvast bedankt.
    • By Deklump
      Dag, afgelopen week de eerste beurt Bij de Kia dealer voor mijn ceed. 15000 km. Geen bijzonderheden natuurlijk, vloeistoffen en update navigatie. Zag echter dat de banden op 2.7 bar stonden ipv van de 2.3 waar ik ze altijd op heb staan. Zo hoog was het ook bij aflevering. Is daar een reden voor, cq kan het kwaad. Kan natuurlijk de dealer bellen maar wellicht hier ook een antwoord te krijgen.
    • By cgyj
      In mijn Ceed sw 1.4 dct gt-line ben ik op zoek naar de bandenspanning controle systeem. Dit zou aanwezig moeten zijn, echter kan ik het nergens vinden. Let wel, het betreft een 2020 model met het digitale dashboard.
      In de handleiding staat het volgende (7-9);
      Controleer de bandenspanning • U kunt de bandenspanning controleren via de assistentiemodus op het instrumentenpaneel. - Raadpleeg “LCD-modus” in hoofdstuk 4.
      Dit heeft betrekking op het 2019 model. In het 2020 model is de indeling van de boordcomputer iets anders opgezet en is in de Assistentiemodus geen bandenspanningscontrole te vinden.
      Er zit, links van het stuur, bij de koplampverstelling, een knopje met de bandenspanningscontrole teken erop. Dit wordt gebruikt om de bandenspanning opnieuw in te voeren nadat de bandenspanning is aangepast. Dus niet om te controleren.
      De bandenspanning controleren is nergens te vinden. Weet iemand dit? 
      Mijn dealer kan nog geen uitsluitsel geven. 
×
×
  • Create New...