Jump to content

Accu


Mies_22

Recommended Posts

Het vriest niet (of maar heel licht) en toch had ik vanmorgen startproblemen.

Hoe is dat nou mogelijk met een auto die pas 2400 km op de teller heeft heeft?

Of kan het juist de nieuwigheid zijn?

Oh en mijn zusje heeft dezelfde auto die ook iets van 2000 km gelopen heeft.

Zij had gisteren precies hetzelfde.

Link to comment
Share on other sites


Het begrip startproblemen kan heel breed zijn;

wat doet de Picanto 's morgens wel en wat doet ie niet?

Kun je wel starten, maar na lang draaien van de startmotor?

kun je wel starten maar slaat de motor weer af?

Kun je wel starten nadat je de sleutel uit het contact hebt gehad en weer teruggestoken?

kun je helemaal niet starten?

draait de startmotor wel rond?

is het probleem 1-malig en enkel bij koude start; dus bij een tweede start zijn de problemen weg?

Link to comment
Share on other sites


Dank voor je antwoord BigM!

Had er idd geen weet van het begrip zó breed kan zijn :wink:

Moest vanmorgen de sleutel 6x omdraaien; startmotor wilde niet op gang komen.

De 6e keer de startmotor ff geholpen door wat te "pompen" op het gaspedaal en met toen startte 'ie dan toch.

Meer specifiek kan ik op dit moment ff niet zijn.

Houd het de komende dagen in de gaten.

Link to comment
Share on other sites


Pas op met POMPEN op het gas pedaal,normaal mag je met starten dit pedaal niet aanraken.

Als de motor "verzopen "is kan starten na 10 minuten weer geprobeerd worden,met een klein stukje intrappen van het gas pendaal.

Zolang de startmotor draait zit er pit in de accu.

De picanto die ik heb heeft geen piepertje als de verlichting nog brandt met uit stappen.

Normaal zet de contactsleutel alles uit,MAAR je kan wel de parkeer lichten aanzetten ,dan is de accu na 1 nachtje leeg,zelfde geld voor de binnen verlichting.

Picanto is klein accu is ook heel klein.

Ronald

Link to comment
Share on other sites


Guest Jeroen66475

Ik wilde het eigenlijk even aanzien voor er iets over te posten maar ook ik heb sinds deze week dat de eerste slagen van de startmotor erg aarzelend gaan waarna de motor moeizaam aanslaat. Na enkele seconden draait de motor overigens prima. Maar het lijkt erop alsof de accu bijna leeg is of in elk geval niet genoeg kracht heeft om de startmotor soepel rond te draaien. Wordt vervolgd....

Link to comment
Share on other sites


Lampen zet ik altijd HANDMATIG uit als het contact verbroken wordt bij het uitstappen.

Pakeerlicht brandt niet (dat zou me opgevallen zijn toen ik uitstapte.)

Ik wacht altijd met starten tot alle lampjes in het dashboard uit zijn.

Maar...

Ik heb wél een versterker + actieve sub in de kattenbak liggen (goed voor 750 watt).

Versterker slaat aan als ik het contact op standje I zet, maar luister alleen naar het

geweld als de motor loopt (lees: als ik rijd!)

Zou dat er iets mee te maken kunnen hebben???

Vanavond weer een kleine hapering gehad met starten.

Link to comment
Share on other sites


Ik zou maar eens kijken hoe groot de stroom is die naar de versterker loopt.

Zelfs als er nog geen geluid wordt uitgestuurd.

En kijken of er toch geen "lek"stroom is, op moment dat de sleutel verwijderd is.

Ben

Link to comment
Share on other sites


Guest Marcvane86

Ook mijn pico doet het heel moeilijk starten als hij koud is.

Moet dan wel zelf pompend gas geven anders start hij helemaal niet.

Maar maakt me niks meer uit morgen ochtend is de laatste keer dat ik hem moet starten.

En donderdag staat de nieuwe weer voor de deur.

Hoop voor de mensen die er last van hebben dat het een simpel iets zal zijn.

Gr marc

Link to comment
Share on other sites


  • 2 weeks later...

Hoi,

Ook wij hebben problemen met het starten van de motor en dan vooral bij het koudere weer, zoals de afgelopen dagen.

Na 5 a 6 keer slaat de startmotor aan.

ik ga van de week even langs de dealer om de accu door te laten meten, bij onze vorige auto hadden we dit nooit ( peugeot107).

Ik las dat er 2 jaar garantie zit op de accu.

Marc

Link to comment
Share on other sites


  • 4 weeks later...

Ik wilde het eigenlijk even aanzien voor er iets over te posten maar ook ik heb sinds deze week dat de eerste slagen van de startmotor erg aarzelend gaan waarna de motor moeizaam aanslaat. Na enkele seconden draait de motor overigens prima. Maar het lijkt erop alsof de accu bijna leeg is of in elk geval niet genoeg kracht heeft om de startmotor soepel rond te draaien. Wordt vervolgd....

Was benieuwd naar je ...Wordt vervolgd...(ik vind dat mijn auto ook iets sneller mag starten)

Link to comment
Share on other sites


Hoi,

Ook wij hebben problemen met het starten van de motor en dan vooral bij het koudere weer, zoals de afgelopen dagen.

Na 5 a 6 keer slaat de startmotor aan.

ik ga van de week even langs de dealer om de accu door te laten meten, bij onze vorige auto hadden we dit nooit ( peugeot107).

Ik las dat er 2 jaar garantie zit op de accu.

Marc

En, wat heeft de dealer gedaan?

Link to comment
Share on other sites


Guest Jeroen66475

Was benieuwd naar je ...Wordt vervolgd...(ik vind dat mijn auto ook iets sneller mag starten)

Zolang het niet vriest s'nachts geen enkel probleem. Wordt vervolgd blijft met deze ''warme'' winter voorlopig dus: Wordt vervolgd.. :lol:

Link to comment
Share on other sites


  • 3 weeks later...

Ik zie dat er een aantal klachten zijn over het starten van de nieuwe Kia Picanto. Nou, dat heb ik dus ook. De topic is al een paar maanden oud, dus ik hoop dat de mijne nog wordt gelezen. Het oude model, zo werd mij bij de dealer verteld had problemen met het contact, dat zat dus in de sleutel. Mijn klacht had hij nog niet gehoord en met uitlezen werd er geen fout gevonden. Ik vind het een lastig probleem. Mijn auto is driekwart jaar oud, waar gaat het over!! Ik ga nu maar met dit koude weer proberen om niet zo snel de sleutel om te draaien en de "contacten" meer tijd geven

Link to comment
Share on other sites


Ik lees de reacties op deze topic met verbazing.

Rijd zelf al 5 jaar Pica's (2 x model 2006, 2009 en overmorgen model 2012). Heb in al die jaren nog nimmer startproblemen gehad. Ongeacht zomer, winter of zelfs barre winter van vorig jaar.

Sleutel in contact en zonder gaspedaal aan te raken starten. Automatisch schiet de climate control aan e.d.. Nimmer een hapering of zwakke stroomtoevoer geconstateerd.

Ben wel erg benieuwd of de komende nieuwe Pica dergelijke kuren wel gaat vertonen. Zo ja, dan als de brandweer terug naar de dealer!

BaBaCC

Link to comment
Share on other sites


  • 2 weeks later...
Guest Jeroen66475

Vandaag voor het eerst 5 keer (!) moeten starten voor hij aansloeg. De eerste 4 keer het gaspedaal niet aangeraakt maar bij de 5e keer toch maar wel wat gas gegeven en jawel....hij sloeg aan. En hoe..veel gepruttel, een enorme rookwolk en een gigantische (roet) stank en benzinelucht. En de Siberische winter moet nog beginnen :lol: Maar ik heb nog 6 1/2 jaar garantie te gaan dus geen paniek. Over een paar weken gaat ie voor een beurt (15.000). Wordt vervolgd...

Link to comment
Share on other sites


Na de afgelopen nachtdienst (redelijk koude nacht) ook geconstateerd dat de auto slecht startte. Startmotor draaide wel prima rond, dus aan de accu zal het niet liggen.

Ook het wegrijden verliep moeizaam. Stotterende motor, vooral laag in de toeren. Ik schakel altijd snel door, zoals de Eco adviseert. In de derde versnelling bij 40km/uur stotterde de motor hevig, waarna ik toch maar weer terugschakelde naar z'n twee. Misschien te zuinig afgesteld?

Overigens wel netjes 4 seconden gewacht met doorstarten, nadat alle lampjes op het dashboard brandden.

Link to comment
Share on other sites


Zou het misschien aan de automatische choke kunnen liggen? Moderne auto's hebben een ECU voor het meer inspuiten van benzine of een sensor die de choke regelt. Misschien is dat niet goed afgesteld?

De moeder van een vriend van mij had het probleem bij de Fox dat de sensor niet goed werkte en eigenlijk altijd de choke aan stond en dus echt veer meer verbruik had.

Link to comment
Share on other sites


Nu net weer geprobeerd na een redelijk koude nacht. Eerst de sleutel op contact, net niet starten, 10 seconden wachten (je hoort de brandstofpomp nu werken) en dan doorstarten: startte vlekkeloos! Zou het te maken hebben met hoe lang je wacht alvorens door te starten?

Link to comment
Share on other sites


Tot op heden totaal geen startproblemen of anderzins met onze nieuwe Pica.

Hij start als de brandweer en zonder haperingen of vermindering van stroomtoevoer of zo! Thank God for that!

BaBaCC

Link to comment
Share on other sites


met start kabels altijd uit kijken het probleem is niet zo zeer de accu die je er mee sloopt maar

wel je dynamo en andere computers en zo

als je dan start kabels moet gebruiken dan wagens naast elkaar zetten van bijde de motor en contact uit

dan de start kabels aan sluiten

de wagen die dan nog loopt starten en even een paar minutjes laten draaien (stads licht aan zetten dan moet de dynamo wel gaan weken en vraag je wat meer stroom)dan de wagen die niet start starten en als deze loopt de bijde wagens laten draaien een paar minutjes

dan de wagen die goed liep uitzetten en dan pas de start kabels verwijderen

op deze manier trek je de minste vonken en sloop je het minsten

en nooit te dunne kabels gebruiken zo als bij de action en zo word verkocht die smelten al als je er naar kijkt

dus altijd dikke kabels gebruiken (ik gebruik al jaren start kabels voor een diesel lekker dik en stevig)

Link to comment
Share on other sites


Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...