Jump to content

MvH

Leden
  • Posts

    11
  • Joined

  • Last visited

Everything posted by MvH

  1. MvH

    Rijden met aanhanger

    Ben inmiddels terug van vakantie met een aanhanger naar Oostenrijk: auto gaat als een tierelier verwachte vermogensverlies bij "leegtrekken accu" --> NIETS van gemerkt overschakelijken naar de SPORT-stand voor het manueel schakelen --> was alleen nodig bij steile afdalingen, om zo wat minder met de voet op de rem te zitten gemiddeld verbruik heen- en terugreis met aanhanger --> bijna 1:18 --> ik zeg KEURIG ! Al met al een zeer positieve ervaring in de bergen.
  2. MvH

    Rijden met aanhanger

    Hallo, Binnenkort op vakantie met een aanhanger; voor het eerst met mijn Niro. Worden hierbij automatisch de achter sensoren uitgeschakeld bij het aankoppelen, of moet ik dat ergens handmatig instellen? Dan lees ik verschillende dingen over het rijden in bergachtig gebied, overschakelen naar de sportstand of niet? Bergaf rijden, accu wordt flink opgeladen, geen probleem. Bergop zal de accu "leeglopen". Stel nu dat je bergetappe/ route dusdanig lang is en de accu is leeg, dan mis ik volgens mij een kleine 40pk die normaal geleverd wordt vanuit de regeneratie-accu? Of heb ik het hier mis? Mario
  3. Iemand enig idee hoe dat "auto delen" precies in zijn werk gaat? (staat bij "voertuig- & service-instellingen") wat houd het precies in?
  4. Klopt, zon staat laag links achter
  5. Rob, Aha, da's een goeie. Het was inderdaad dat de zon(sondergang) vrij vel en laag op de auto scheen; vandaar dat ik dacht dat de reactie van de sensor raar was met al dat licht. dank je wel ...
  6. Nope, geen dashcam
  7. Ehhh, NEE, niks op het dashboard liggen; alles vrij zicht. Het is echt een typisch raar elektrisch dingetje. Vandaag van huis naar werk gereden --> sensor reageert heel "gevoelig" (niet zoals het hoort) Vanmiddag van werk naar huis --> GEEN probleem; sensor werkt zoals het moet zijn. (ook bijv bij in- en uitrijden tunnel) Morgen nog maar eens aankijken ...
  8. Sinds gisteren reageert mijn lichtsensor HEEL gevoelig. Ik heb de schakelaar op "auto" staan. Bij normaal licht buiten, schakelt hij nu het normale licht al aan en wil niet meer uit. Daar waar je normaal een tunnel inrijdt, waar hij even in- en uitschakelt, blijven de lampen gewoon branden. Iemand een idee, tot voor gisteren werkte het prima. Mario
  9. Goed, .... voor het model 2020 Als je achteruit rijd, worden je voor- en achtersensoren geactiveerd. Kruizend verkeer, auto's, fietsers, voetgangers worden via de camera ook gesignaleerd aan je achterzijde. Sensoren voor zijn aan voor het uitdraaien met je auto terwijl je achteruit rijd. Als je vooruit rijd kan je de voor-sensoren met het knopje activeren (niet automatisch) bij een snelheid lager dan 15 km/h. Rij je daarna weer harder dan 15 gaat het lampje in het knopje automatisch weer uit.
  10. Ik heb sinds twee weken een HEV, helemaal top! Maar wat ik nergens kan terug vinden is het volgende: In diverse schermpjes is te zien wat je gemiddeld verbruik is, gemeten na de laatste reset Daaronder staat een soort laadstatus van de elektrische motor, in het paars/ rose Wat geeft die status nu precies aan? Met hoeveel kW de accu geladen wordt? Met hoeveel kW de accu geladen is? Hoeveel kW de accu afgeeft? Iets anders? Btw, het volledig leegtrekken van een accu is nooit goed, denk maar aan je normale start accu van "vroeger" . De kwaliteit van de accu ging zwaar achteruit, zelfs in het slechtste geval was de accu kapot.
×
×
  • Create New...