Jump to content
Truffel

Bestuurder raam niet meer open

Recommended Posts

Hallo,

Ik heb een probleem, mijn elektrisch bedienbare raam van de bestuurders kant gaat niet meer open.

De auto is pas 2 jaar oud.

Weet iemand wat het zou kunnen zijn, ik kan er niks over vinden.

Gr truffel.

Share this post


Link to post
Share on other sites

Het raam aan de passagiers kant werkt nog wel ook via de deur van de bestuurder. Normaal zit op een zekering meerdere dingen en niet alleen een raam.

Share this post


Link to post
Share on other sites

Leg je oor eens te luisteren tegen de deur en bedien dan de knop: Hoor je het motortje wel?: Dan is het binnenwerk stuk.

Hoor je het motortje niet: Knop, bekabeling, motor zelf of toch stiekum een zekering. :)

Share this post


Link to post
Share on other sites

Gepost 10 april 2015 - 00:08

Bij mijn Picanto wilde het raam aan de bestuurderskant niet meer open gisteren. De zekeringen nagekeken, maar niets aan te zien. Ik heb wel de zekering voor linker- en rechterraam omgewisseld, maar het probleem bestond toen nog steeds.

Na vanmorgen over een stuk of 4 verkeersdrempels bij mij in de straat te zijn gereden, werkte het opeens weer.

Zal wel ergens een kabeltje een slecht contact maken, neem ik aan.

Ik merkte ook dat de drukknop-schakelaar om de ramen voor de overige passagiers te blokkeren niet meer werkt, niet dat ik die ooit gebruik trouwens. die werkt wel, maar enkel op de achterportieren.

Share this post


Link to post
Share on other sites

De bediening van de linker ruit is iets anders dan van de andere ivm de raamautomaat, misschien dat daar nog een extra zekering tussen zit?

Xtra40 heeft daar volgens mij een schema van, maar kan ook dat dat van de Rio is. (dan nog goed kans dat het hetzelfde werkt).

Share this post


Link to post
Share on other sites

Uiteindelijk lijkt het me sowieso de beste optie om even langs de dealer te gaan, garantie toch?

Share this post


Link to post
Share on other sites

Nu doet hij het weer, snap er niks van.

Ik heb eigenlijk niks bijzonders gedaan.

Gisteren avond na het werk ging ik naar huis en ik denk probeer het nog is en ja hoor ging weer netjes open en dicht lekker betrouwbaar dit wachten wel weer af weet nog steeds niet wat het is geweest.bedankt voor jullie reacties in ieder geval.

Share this post


Link to post
Share on other sites

Hallo,

Ik heb hetzelfde probleem met het raam, alleen krijg ik de deur niet open, waar zitten de schroeven om bij de zekering/motortje te komen ? 
het is een Kia C’eed uit 2008.

gr  

Share this post


Link to post
Share on other sites
16 uur geleden, Okiedokie zei:

Hallo,

Ik heb hetzelfde probleem met het raam, alleen krijg ik de deur niet open, waar zitten de schroeven om bij de zekering/motortje te komen ? 
het is een Kia C’eed uit 2008.

gr  

daar jij een ceed hebt en geen picanto ??

lijkt het mij verstandig om je vraag in de ceed afdeling te vragen 

deze post is al meer dan 5 jaar oud 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By etmcemi
      Ik heb sinds een maandje een Niro van januari 2018 en die bevalt prima.
      Maar wat ik in de navigatie niet voor elkaar krijg is het opslaan van mijn huis adres of favorieten.
      Telkens als ik op thuis of een favoriet klik, komt hij weer met het zoek scherm.
      Ook in- of exporten van adresboek lukt niet omdat de USB denk ik niet herkend wordt, beide opties zijn namelijk grijs.
      MP3's afspelen vanaf de USB werkt wel prima.
      Heeft iemand enig idee, of toch maar even terug naar de dealer?
    • By richard.vels
      Hallo,
       
      Mijn Kia heeft 3 weken geleden de laatste software update gehad via de dealer. Nu ontdek ik dat ik sinds 26 september geen online verbinding meer heb met de UVO app en de online diensten vanuit de auto.
       
      Iemand dezelfde ervaring hiermee?
       
      Verstuurd vanaf mijn SM-G975F met Tapatalk
       
       
    • By Ljbd
      Ik heb de Niro nu 10.000 km en ben dik tevreden. 1 klein ding valt me op. Als de auto op adaptive cc staat en automatisch stopt achter een voorganger dan gaat dat aan het eind met een schokje. Dat kan soepeler. Zou het een afstelling kunnen zijn of merken meer mensen dit?
    • By Richard Limburg
      Vandaag heeft de Stonic een beurt gekregen in de garage. En ook een update van het system..  veel dingen zijn echt fijn veranderd. Maar sommige dingen zijn minder.. bijv de kleuren zijn helemaal anders. Kaart zoom is anders etc etc.. maar toen ik mijn telefoon aansloot werkt Android auto niet meer.. hij kon niet verbinden.. heeft iemand een oplossing...
    • By edwin van kessel
      Goeie avond. Toen ik mijn e-niro bij een openbare laadpaal wilde aankoppelen hoorde ik een soort vreemd tikgeluid en leds kleurde rood. Andere kant van laadpaal geprobeerd en zelfde euvel. Naar een andere laadpaal gereden en je raadt het al, ook rode leds en tikken geluid alsof kabel niet vergrendeld kon worden. Bij een buurman verderop laadkabel geleend en die deed het direct. 
      Morgen maar even langs de dealer want de kabel is redelijk essentieel. 
      Iemand hier ervaring mee? 
×
×
  • Create New...