Jump to content
Luxata

Raar zoemend / hoog geluid na starten auto

Recommended Posts

Probleem: Raar geluid na starten auto. 

  • Hoe klinkt het ? : Als een electrische pomp of iets , het is vrij hoog maar geen piepend geluid . Het klinkt een beetje alsof je in een gehorig huis woont en de buren aan het stofzuigen zijn. Maar het enige wat je hoort is de frequentie zoem / piep van de electromotor van de stofzuiger. 
  • Wat beinvloed het geluid? : Als ik aan de knoppen van de stoel verwarming of raam verwarming zit. Dan gaat het geluid in frequentie een beetje omlaag , maar daarna weer omhoog naar de originele frequentie. Auto rijden / gas geven etc heeft geen enkele invloed op het geluid zelf. Hoe ik het gas in trap heeft geen invloed op het geluid. 
  • Wanneer hoor ik het:  Na het starten , tijdens het rijden , als de motor stationair draait. 
  • Waar komt het geluid vandaan? :  Ik heb de motorkap open gezet en getracht het geluid te vinden. Het komt niet van de dynamo af. Ik hoor het geluid in de auto en dan hoor ik het ook vooral aan de achterzijde van de auto.

Zou het misschien komen door de benzine pomp? Dat lijkt me het meest logische. En dat verklaart ook wel de beinvloeding als ik iets electrisch gebruik in de auto. 

Heeft er iemand ervaring met dit ? Misschien kan het door de kou komen hier is het namelijk rond de -2 constant. Ik heb al 600 km met de auto gereden en nog niet eerder gehoord. Maar lijkt me vreemd dat dat kan met een vrijwel nieuwe auto. 

Link to post
Share on other sites

Ik heb maar voor het gemak een video gemaakt. ( ja in het engels want dat is makkelijker voor alle fora ) Op het UK forum denkt men ook aan een foutieve brandstofpomp . 

Hopelijk valt dit onder garantie, ik zal wel naar de dealer gaan en anders vervang ik hem zelf wel. 

 

 

Link to post
Share on other sites

Ben er bijna zeker van dat dit van de benzinepomp afkomt.
Op sommige momenten hoor ik het geluid sterker, als je b.v. met je toestel bij de achterbank en in de kofferbak bent.

Als je het toerental veranderd (bij gasgeven) gaat het zoemende geluid dan ook van toonhoogte veranderen... of blijft dit hetzelfde?

Link to post
Share on other sites

Ok update voor iedereen: Dit is een kapotte brandstof pomp. De monteur heeft vanochtend het hele brandstof pomp systeem vervangen ( dus de pomp inc behuizing en het interne filter) en het geluid is weg. Het verbruik is ook ongeveer 1L/100km omlaag gegaan. De monteur zei ook dat er in de tussentijd nog een andere ceed uit 2020 met dezelfde motor en ongeveer dezelfde kms langs was gekomen met het zelfde probleem. Het schijnt dus waarschijnlijk te komen door dat ze een slechte batch met brandstofpompen hadden gebruikt in de fabriek of zoiets. Het word volledig tegen garantie vervangen. Het word nu in de kia database gezet dus waarschijnlijk als er meer klachten zijn dan komt er een callback .. maar dat is natuurlijk maar een gok. 

Link to post
Share on other sites

Kans is groot dat dit komt door de "nieuwe" brandstof met bio toevoeging de beruchte e10 benzine.
in Duitsland hebben ze de oude 95 al weer in de pomp zitten en heb je de keus voor e10. Brandstof systemen gaan er allemaal aan door die e10.
Ik tank 98 met mijn proceed GT, was ook advies van de dealer en in de handleiding adviseert Kia tussen de regels door ook 98 te gebruiken.

 

https://topgear.nl/autonieuws/goedkoper-om-geen-e10-te-tanken/

Edited by Sniperjp
Link to post
Share on other sites
On 2/17/2021 at 11:21 AM, Sniperjp said:

Kans is groot dat dit komt door de "nieuwe" brandstof met bio toevoeging de beruchte e10 benzine.
in Duitsland hebben ze de oude 95 al weer in de pomp zitten en heb je de keus voor e10. Brandstof systemen gaan er allemaal aan door die e10.
Ik tank 98 met mijn proceed GT, was ook advies van de dealer en in de handleiding adviseert Kia tussen de regels door ook 98 te gebruiken.

 

https://topgear.nl/autonieuws/goedkoper-om-geen-e10-te-tanken/

Het ging hier om een Diesel, daar gooi je hopelijk geen E10 in!

Link to post
Share on other sites
2 uur geleden, Rickvi1 zei:

Het ging hier om een Diesel, daar gooi je hopelijk geen E10 in!

Haha nee dat zou dan wel eens de reden kunnen zijn. Had ik ff gemist.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By pdakkerman
      Ik krijg Spotify niet aan de praat op mijn nieuwe Proceed.
       
      Afgelopen 2 maanden had ik even een carens ?2018 model? En volgens mij werkte het daar ook al niet, maar dat weet ik niet zeker meer.
      Alles wat ik kan updaten is geüpdate.
      Maar als ik op Spotify op mij telefoon (aangesloten natuurlijk) start, is de muziek wel hoorbaar. Of dat via de kabel is of bluetooth weet ik niet.
      Volgende / vorige nummer werkt niet.
       
      Meer mensen dit probleem?
       
       

    • By Tuut
      Hoi, het lukt mij niet om een adres vanuit UVO app naar de auto te sturen. Hebben meer gebruikers hier last van? 
       
      gr Rudi
    • By Vinz3nt
      Hallo.
      Ik wil met de auto door de wasstraat maar ben bang dat de auto blokkeert.
       
      Ik kom van een hele simpele auto naar deze met automaat en allerlei hulpen (anti slip, tractie controle, lane assist)
       
      Ik hoorde dat je eerst allerlei dingen moet doen omdat je anders geblokkeerd staat.
       
      Neem niet aan dat ik de automaat in D moet laten? Of juis wel? Welke hulpen moet ik uitzetten.
       
      Dat wordt billen knijpen de eerste keer
       
       
      Verstuurd vanaf mijn SM-G986B met Tapatalk
       
       
    • By tijdjes123
      Weet iemand hoe ik kan oplossen dat ik Teams in mijn auto op kan nemen.
      Ik wordt best veel gebeld via Teams en 9 van de 10x hoor ik hem wel overgaan maar kan ik hem niet opnemen.
      Dan moet ik onder het rijden mijn telefoon pakken om dan op te nemen. Als ik heb opgenomen werkt het wel via de speaker en de microfoon in de auto en niet in mijn telefoon.
    • By sammeke lievers
      Hallo, 
      Ik ben in een bezit van een kia picanto JA III (3 jaar nu ) maar nu begin ik stilaan problemen te hebben met mijn batterij. ik heb wel een dachcam en een kleine actieve subwoofer maar dat wil toch niet zeggen dat ik mijn auto niet te lang mag laten openstaan ? ik heb dit al eens een keertje bij het onderhoud gezegd en die hebben toen een batterij test gedaan maar die bleek nog OK.
      Nu vroeg ik mij af of ik een nieuwe goede batterij kan kopen ? heb al liggen rondgooglen maar ik heb er niet zo veel ervaring mee of die nu past of niet. op autodoc staan er persies batterijen bij die niet in mijn auto passen als ik mijn auto selecteer.
      wat is jullie ervaring ? kennen jullie goede batterijen ? hebben jullie hier ooit problemen mee gehad ?
×
×
  • Create New...