Jump to content

Piep bij afsluiten auto


arjens
 Share

Recommended Posts

Het is me aantal keren overkomen dat de auto begint te piepen als ik deze probeer af te sluiten met de drukknop op de deurhandgreep.

Ondanks dat  de auto in de P staat, het contact uit en de sleutel bij me heb.

Na het aan en uit zetten van de auto lukt het wel. Het display geeft geen hint.

Doe ik een bepaalde handeling in een verkeerde volgorde?

Link to comment
Share on other sites

Klopt, het is de volgorde van uitzetten en in P zetten.

Goed: Eerst in P, dan uit.
Fout: Eerst uitzetten, dan in P .... veel gepiep bij het afsluiten.

Overkomt mij ook wel eens .....

Link to comment
Share on other sites

20 uur geleden, Flying_Dutchman zei:

Klopt, het is de volgorde van uitzetten en in P zetten.

Goed: Eerst in P, dan uit.
Fout: Eerst uitzetten, dan in P .... veel gepiep bij het afsluiten.

Overkomt mij ook wel eens .....

De auto gaat toch sowieso niet uit als hij niet in de P-stand staat. Dan krijg je al een melding.

Link to comment
Share on other sites

Volgens mij doe ik de juiste stappen maar zal er extra op letten en de auto pas uit zetten als in het dashboard de P toont.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Similar Content

    • By DZ14
      Hallo allemaal,
      Ik werd vanochtend wakker om bij de auto te komen die tot 81% opgeladen bleek te zijn. Er zijn in de auto geen limieten ingesteld en in de zappi app geeft hij aan dat hij gisteren van 17:00 uur tot 20:00uur opgeladen heeft en daarna gewoon gestopt is na 26.3kwh. In de laadpaal staan verder ook geen limieten ofzo ingesteld. Is dit anderen ook overkomen? En moet ik hier iets mee? Of is dit een eenmalige snafu. Nu nog geluk dat hij op ruim 80% gekomen is, daar red ik het wel mee, maar voor hetzelfde geld stopt hij al op 30%.
      Kan zijn dat dit met de Zappi te maken heeft hoor, maar via deze weg even zien wat de ervaringen zijn
    • By R.J.
      Het vreemde doet zich voor, dat als ik even met behoorlijk was gas optrek, dat dan de toeren even omhoog schiet als hij gaat schakelen.
      Bij "normaal" rustig rijden heb ik er geen last van, alleen maar als ik lekker doortrek en dan niet eens vol gas.
      Iemand een idee wat daarvan de oorzaak zou kunnen zijn? Vorige week zijn wel de koppeling en koppelingsrobot vervangen.
      Robbert-Jan
    • By PJL
      Als ik de linker flipper gebruik om af te remmen en tot stilstand te komen gaan de  remlichten NIET branden. Volgens dealer is dit inderdaad het geval. Ik vind dit eigenlijk gevaarlijk. Het achteropkomend verkeer ziet niet dat ik rem.
    • By lexygone
      Goedendag allemaal,
      Eerst wat info over mijn auto, ik heb een Sportage 2WD 5speed 2.0i handbak.
      ik heb al enige tijd een probleempje met mijn auto maar ben al 2 garages geweest. maar de een beweerd dat er niks aan de hand, en de andere komt met onderdelen die stuk zijn terwijl nieuw zijn. dus je raad het al ik ben een beetje einde raad.
      kort uitgelegd wat ik heb,
      Als ik rij en ik laat het gaspedaal  los (dus remmen op de moter) hoor en voel je metalen "klak" geluid tussen de versnellingsbak en het motorblok. dit gebeurt ook anders om wanneer je dus je gas intrapt terwijl je aan het coasten was.
      je merkt het vooral wanneer je net achteruit gereden hebt en je zet hem in de 1 en laat dan de koppeling op komen dan hoor je het geluid ook. het komt een beetje overeen met een versleten DMF's (heb ik niet zover ik weet) of motor steunen (zijn nog intact). je merkt het ook met schakelen wanneer je het niet extreem voorzichtig doet, zal de auto schokken.
      ook kan het zijn als je heel voorzichtig je koppeling op laar komen kan je "schokkend" optrekken.
      in het kort ervaar ik ruimte/speling tussen de massa wissel.  
      ik hoop dat er iemand is de dit herkend en zo mij kan helpen.
       
      Alsvast bedankt. mvg Joury
       
    • By Niroist
      Hoe en waar kan ik dat geluid uitzetten in Niro eco/hybride?
×
×
  • Create New...