Ga naar inhoud

Aanbevolen berichten

Van de week voor het eerst weer met het raampje open gereden maar het viel me op dat het linker voorwiel een tikkend/zoevend geluid maakt. Het lijkt bij elke slag van het wiel te gebeuren en gaat sneller wanneer ik accelereer. Het is dus geen constant geluid maar zoef zoef zoef

Iemand een idee wat dit kan zijn?

Deel dit bericht


Link naar bericht
Delen op andere sites
1 uur terug, Rox zei:

Van de week voor het eerst weer met het raampje open gereden maar het viel me op dat het linker voorwiel een tikkend/zoevend geluid maakt. Het lijkt bij elke slag van het wiel te gebeuren en gaat sneller wanneer ik accelereer. Het is dus geen constant geluid maar zoef zoef zoef

Iemand een idee wat dit kan zijn?

Het kan een steentje zijn dat vastgeklemd zit in het profiel en bij elke slag op de grond tikt. Even de band nalopen om dit te checken.

Deel dit bericht


Link naar bericht
Delen op andere sites

Het zou ook kunnen zijn dat je een spijker o.i.d. in je band hebt zitten. Ook die tikt steeds op de grond. Dit overkwam mij in de eerste week dat ik m'n Niro had.

Deel dit bericht


Link naar bericht
Delen op andere sites

Losse wieldop, voor zover die erop zit? Cuppende banden? Lager? (wel wat onwaarschijnlijk voor een auto van 2018!).

Deel dit bericht


Link naar bericht
Delen op andere sites
Geplaatst (aangepast)

Ik heb 15' velgen en net 4500km gereden -_- . Een lager zou echt een deuk in mn Kia vertrouwen slaan...

Ik kan iig van de week even een blik werpen op de band en anders maar ff naar de dealer (geen idee of het veilig rijden is). Kan ie meteen ff een afdekplaatje bij de ruitenwisser recht zetten en kijken naar een 'lek' raampje :devil2:

aangepast door Rox

Deel dit bericht


Link naar bericht
Delen op andere sites
21 uur geleden, Rox zei:

Ik kan iig van de week even een blik werpen op de band en anders maar ff naar de dealer (geen idee of het veilig rijden is). 

Persoonlijk zou ik geen meter meer rijden voordat dit probleem is opgelost en niet 'van de week even een blik werpen'. 

Omdat je niet weet wat het is kun je beter geen risico nemen en het METEEN op laten lossen voordat je onderweg ergens strandt.

Ben uiteindelijk wel benieuwd naar de oplossing, dus die lezen we graag.

Deel dit bericht


Link naar bericht
Delen op andere sites

Op het moment van naar de garage rijden was het geluid, uiteraard, weg. Het zou zeer waarschijnlijk een steentje geweest zijn volgens de monteur. Alles was verder gecontroleerd en verder niks te ontdekken...gelukkig maar

Deel dit bericht


Link naar bericht
Delen op andere sites
29 minuten geleden, Rox zei:

Op het moment van naar de garage rijden was het geluid, uiteraard, weg. Het zou zeer waarschijnlijk een steentje geweest zijn volgens de monteur. Alles was verder gecontroleerd en verder niks te ontdekken...gelukkig maar

Haha..dat zul je net zien, het probleem heeft zichzelf hopelijk definitief opgelost. Goed om te horen!

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Maak een account aan in onze gemeenschap. Het is makkelijk!

Registreer een nieuw account

Aanmelden

Ben je al lid? Meld je hier aan.

Nu aanmelden

×

Belangrijke informatie

Door deze site te gebruiken ga je akkoord met onze Gebruiksvoorwaarden.