Jump to content
Marcello75

Laadklep opent en sluit slecht

Recommended Posts

Meerdere die last hebben van het slecht openen en sluiten van de laadklep?

Is begonnen met koudere weer :(

 

Share this post


Link to post
Share on other sites

Heb eerder gelezen over slecht openen, is op tweakers voorbij gekomen maar slecht sluiten niet...

wat bedoel je met slecht sluiten? Moet je extra hard drukken ofzo?

tot nu toe heb ik 2 oplossingen gezien:

namelijk scharniermechanisme schoonspuiten met water, laten drogen en dan invetten.

de andere is een stuk van de laadklep vijlen...

Edited by korsowito
  • Like 1

Share this post


Link to post
Share on other sites

Ik heb hem ingespoten met een beetje teflon spray en daarna geen problemen meer gehad. Duurt wel even voordat je echt verbetering merkt.

Share this post


Link to post
Share on other sites
8 uur geleden, Marcello75 zei:

Meerdere die last hebben van het slecht openen en sluiten van de laadklep?

Is begonnen met koudere weer :(

 

Je bedoeld het niet automatisch genoeg openen (na indrukken ontgrendeld de klep wel maar niet genoeg om hem handmatig verder te openen) ?

Heb ik ook last sinds de kou. WD40 hielp even, maar nu ook niet meer.

Share this post


Link to post
Share on other sites

Bij mij opet die ook inderdaad net genoeg om grip met de vingers erop te krijgen. Heb het ook op mijn lijstje staan voor alweer de derde beurt binnenkort bij de garage. Ben benieuwd wat hun remedie is.

Share this post


Link to post
Share on other sites

Sinds een uur geleden heb ik dat ook. Klepje komt nauwelijks meer naar voren. Vanmorgen deed ie het nog prima.

Share this post


Link to post
Share on other sites

Op het forum van Tweakers komen wat meer onderwerpen en oplossingen voorbij dan hier. Maar er is maar 1 topic dus je moet het bijhouden om alles mee te krijgen.

In dit bericht is een foto gelinkt hoe de dealer met een dremel een stukje van de bovenkant van het scharnier heeft weggeslepen. Hierna klemt ie niet meer.

https://gathering.tweakers.net/forum/list_message/60458292#60458292

Share this post


Link to post
Share on other sites

Ik heb het bij openen en sluiten. Openen komt hij niet ver genoeg naar buiten en gebruik dan laadpasje op er achter te wippen en bij het sluiten voel ik dat het kunstof scharnier stroef loopt (ergens aanloopt), til de klep dan iets op en hij sluit wel goed. Moet vaak wel paar keer drukken wil hij dicht blijven.

Ga er binnenkort mee naar de dealer.

Share this post


Link to post
Share on other sites

"Laadklep"; ik moest denken aan zo'n klep bij een vrachtwagen. Vond het al een overdreven beschrijving van kofferdeksel.
Maar ik zie op tweakers een foto van de klep voor de laad-aansluiting. De "tankklep"
Mooi hoe je aan context moet wennen.

Wel raar dat dit hier bij zulke temperaturen al voorkomt; hoe doen ze dat dan in het noorden? In Scandinavië verkopen ze deze auto's toch ook? Daar is het ECHT koud...

Share this post


Link to post
Share on other sites

Ik weet niet of het temperatuur gerelateerd is, ik heb hier in de afgelopen winter geen problemen mee gehad. Nu gaat de klep ook bij mij moeilijk open, druk ik op de bovenkant dan gaat het al soepeler. Ik zal dit eens met de garage opnemen. 

Share this post


Link to post
Share on other sites

Ik had er ook ff  last van..

Merkte dat er onder in wat vuil kan blijven liggen.

Ff schoongemaakt en wat wd40 erop en ging weer als een zonnetje..

Share this post


Link to post
Share on other sites

@Niro79 Klinkt plausibel.

Wáár onderin bedoel je dat dit vuil blijft liggen? Hoe zie je dat en hoe krijg je het eruit?

Share this post


Link to post
Share on other sites
13 uur geleden, Hippe lip zei:

@Niro79 Klinkt plausibel.

Wáár onderin bedoel je dat dit vuil blijft liggen? Hoe zie je dat en hoe krijg je het eruit?

Onder in je laad/tank klep bleef bij mij vuil liggen na een laad sessie(zie foto), tja en als je dan te lui bent om het weg te halen... blijft er liggen. Ook als je weer gaat rijden. Dan kruipt er wat vuil omhoog naar je onderste scharnier.

En wat dacht je als het regent en je hebt de laad klep open staan dan komt er ook zand/vuil op de bovenkant van het scharnier. Dus ff doekje erlangs en teflon/wd40 er op klaar is kees.

 

20191109_221051.jpg

Share this post


Link to post
Share on other sites

Hmm, zal morgen eens kijken. Kan me niet herinneren daar iets gezien te hebben.

wat me wel opvalt is dat er opeens meerdere rijders min of meer tegelijkertijd hiervan last hebben gekregen, onafhankelijk van ‘ouderdom’ of kilometerstand. Dat lijkt eerder op het weer te wijzen dan op iets anders.

Share this post


Link to post
Share on other sites

Ik vraag me ook af of het met vuil te maken heeft. Had het nog niet gemeld, maar ook ik heb er sinds circa een maandje last van. Overigens vind ik het niet echt een probleem: met het pasje ertussen kan ik de klep zo open wippen.

Share this post


Link to post
Share on other sites

Ik heb de verdikking van het scharnier, grenzend aan de klep zelf, bovenop en onderop ingevet / gesmeerd. Volgens mij ligt het probleem daar.

Share this post


Link to post
Share on other sites
1 uur geleden, King Niro zei:

Ik heb de verdikking van het scharnier, grenzend aan de klep zelf, bovenop en onderop ingevet / gesmeerd. Volgens mij ligt het probleem daar.

Dat klinkt plausibel. Het lijkt erop dat de marge van dit ‘scharnier’ binnen de ruimte waarin die moet draaien wat aan de krappe kant is. Een klein stukje er vanaf halen zoals iemand al beschreef geeft dan beter resultaat dan invetten. Dat vet verliest na een tijdje zijn werking ook weer, lijkt me. 

Share this post


Link to post
Share on other sites

Ja inderdaad. Ik zie nu een doffe plek ontstaan bovenop het scharnier. Denk dat een fractie wegschuren al voldoende is om er vanaf te zijn.

Share this post


Link to post
Share on other sites

Is precies wat mijn dealer vorige maand gedaan heeft, lik vet. Sindsdien geen problemen meer gehad.

Share this post


Link to post
Share on other sites

Met alleen die lik vet verwacht ik dat het probleem weer terug komt. En steeds sneller, omdat het kunststof ruwer wordt. Er een klein beetje afschuren/schaven/veilen lijkt me goed voor een blijvende oplossing

Share this post


Link to post
Share on other sites

Klepje voor bijladen batterij opende ook niet! (Niro PHEV MY 2020 met "smart"-key) Het klepje staat naast deur bestuurder.

Gisteren had ik ook problemen toen ik wou bijladen. Openen lukte niet, geprobeerd met kaartje zoals hier beschreven, hielp niet en de KIA garage (18:39 u op zaterdag) nam niet op.

Dan maar de lijvige handleiding geraadpleegd. Na wat zoekwerk helemaal vooraan op p 1-11 gezien:

"De laadklep opent niet wanneer het antidiefstalsysteem  is ingeschakeld".

Ik terug naar de auto, alle deuren konden geopend worden maar toch met knopje op de handgreep op slot gedaan en terug geopend en ja, het laadklepje kon geopend worden.

Het was die namiddag 6°C en de auto was op straat geparkeerd. Bij terugkomst na 3 uur zag ik dat de spiegels niet ingeklapt waren en zonder het knopje te gebruiken kon ik instappen en zo ook gingen de deuren achteraan open. Starten ging zonder problemen.

Het probleem was dus duidelijk niet het openen van het laadklepje maar wel het vrijgeven van de deuren terwijl het diefstalalarmsysteem ingeschakeld bleef.

Een storing in het diefstal systeem door die koude 6°C?

De auto staat normaal in een niet verwarmde afgesloten garage.

Heeft iemand anders hier al zoiets meegemaakt?

Share this post


Link to post
Share on other sites

Ik heb het wel eens dat je de kabel er niet uit krijgt. Volgens mij moet je dat binnen 15 seconden doen nadat je de deur los maakt. Misschien is dit net zo'n beveiliging?. Als het al eens gebeurt is de oplossing auto afsluiten en weer openen en alles werkt weer (binnen die 15 seconden).

Ik merk trouwens al wel dat de 'vet' oplossing (maandje geleden) inderdaad van korte duur was. het klepje begint al weer moeizaam open te gaan.

Edited by Sigmasailor

Share this post


Link to post
Share on other sites

@GejeM welkom hier! Dit gedeelte van het forum is voor de e-Niro, niet de PHEV Niro. Om verwarring te voorkomen is het handiger om dit probleem in het andere forum te plaatsen :)

Share this post


Link to post
Share on other sites

Ah, inderdaad overheen gelezen......

Share this post


Link to post
Share on other sites

Hier zelfde probleem met het klepje: Bij het drukken op het klepje kwam het minimaal naar buiten en moes tje bijna je nagels breken om het open te krijgen. Daarbij draaide het redelijk stroef.

Afgelopen vrijdag auto bij de dealer gebracht en na een paar uurtjes opgehaald. Probleem verholpen. Hoop dat het zo blijft., 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...